<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492613471"/>
<meta name="twitter:site" content="@pzcredactie"/><meta name="twitter:title" content="Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken"/><meta name="twitter:description" content="Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Natasja Weber"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/fhUyhiVHaw2dDopD9hhUam0pfWU/diocontent/205459896/_focus/0.52/0.64/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1013587158761817"/>
<meta property="og:site_name" content="pzc.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/"/><meta property="og:title" content="Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken"/><meta property="og:type" content="article"/><meta property="article:section" content="Olympische Spelen"/><meta property="article:publisher" content="https://www.facebook.com/De.PZC"/><meta property="article:published_time" content="2021-07-26T22:18:20.191+02:00"/><meta property="og:description" content="Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?"/><meta property="og:image" content="https://images0.persgroep.net/rcs/fhUyhiVHaw2dDopD9hhUam0pfWU/diocontent/205459896/_focus/0.52/0.64/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken | Olympische Spelen | pzc.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://statics.pzc.nl/"/>

<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://www.googletagmanager.com"/>
<link rel="dns-prefetch" href="https://statics.pzc.nl/"/>

<!-- styles -->
<link href="https://statics.pzc.nl/css/main-7828b15ef4.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	dataLayer = [{"user":{"account_id":""},"brand":{"id":"2010","language":"NL-nl"},"page":{"category":"sport.olympische-spelen","categoryid":"PZC_SPORT","subcategory":"Olympische Spelen","subcategoryid":"PZC_SPORT_14","type":"article"},"content":{"id":"3887096","title":"Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken","author":"|Natasja Weber|","tagsid":"|15000000|20000822|20000892|20001108|","tags":"|sport|sportdiscipline|wielersport|sportevenement|","type":"REGULAR ARTICLE","pubdate":"1627330700191","access":"PAYWALL","length":"3228","moviesource":"","file":"Olympische Spelen","fileId":"6c6ae058-aec4-480f-a89a-88f7ae4e1d68","freeHtml":"0","navpath":"|Home|Sport|Olympische Spelen|","region":"","content_wiki_labels":"|Anna van der Breggen|Annemiek van Vleuten|Athene|Bauke Mollema|Demi Vollering|Epke Zonderland|Harrie Lavreysen|Inge de Bruijn|Japan|Jeffrey Hoogland|Kiki Bertens|Leontien van Moorsel|Marianne Vos|Mathieu van der Poel|Nederland|Niek Kimmann|Olympische Spelen|Oranje|Roy van den Berg|Sanne Wevers|Tinus|Tokio|","content_source":"","content_ner_loc":"|Athene|Japan|Nederland|Tokio|","content_ner_per":"|Anna van der Breggen|Annemiek van Vleuten|Leontien van Moorsel|Marianne Vos|Arno Kamminga|Bauke Mollema|Chagrijn Duidelijk|Demi Vollering|Epke Zonderland|Harrie Lavreysen|Inge de Bruijn|Jeffrey Hoogland|Kiki Bertens|Mathieu van der Poel|Natasja Weber|Niek Kimmann|Roy van den Berg|Sanne Wevers|","content_ner_org":"|TeamNL|Oranje|","content_ner_misc":"|Olympische Spelen|Tinus|"}}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/","menuLogin":"https://www.pzc.nl/inloggen?dpg_source=pz&dpg_campaign=stdc_pz&dpg_medium=menu&redirect_url=https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/","placeCommentLogin":"https://www.pzc.nl/inloggen?dpg_source=pz&dpg_campaign=stdc_pz&dpg_medium=comments_plaatsen&redirect_url=https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/"},"logoutUrl":"https://www.pzc.nl/logout"} || {},
			'brand': "pzc" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"marketing_pexi":true,"sso_login":true,"videowall":true,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"paywall":true,"pip_oidc_enabled":true,"article_module":false,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"kiosk":false,"live_video_button":false,"usersnap":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.pzc.nl/regio/olympische-spelen/selected/navigation" || '',
			'staticUrl': 'https://statics.pzc.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- main script -->
<script defer src="https://statics.pzc.nl/js/head-231d0c688c.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q2113957"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/v4SQEzEDftV6AVk00_a_oLzlZRk\/diocontent\/205459896\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"766"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?","dateModified":"2021-07-26T22:43:36+0200","isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","name":"Oranje kan zich vasthouden aan het \u2018Athene-scenario\u2019: na trage start toch nog gouden plakken","description":"Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?","@id":"https:\/\/www.ad.nl\/olympische-spelen\/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096\/","url":"https:\/\/www.ad.nl\/olympische-spelen\/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096\/"},"@context":"http:\/\/schema.org","datePublished":"2021-07-26T22:18:20+0200","copyrightYear":"2021","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"De PZC"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/pz\/"}},"publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/olympische-spelen\/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096\/#Article","headline":"Oranje kan zich vasthouden aan het \u2018Athene-scenario\u2019: na trage start toch nog gouden plakken","articleSection":"Olympische Spelen"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/TtWzYOQMPXgLEq_WLHk81Hq9qo8/diocontent/205459896/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: '8JnYMmDYBsB4OQKsF9yO3wMxfp6Pxup2VNVFHDsi',
		temptationBaseURL: 'https://temptation.pzc.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'userinfo',
		zone: 'paadari',
		contentId: '3887096',
		contentType: '',
		freeParams: {},
		paid: true
	};
</script>


<!-- includes/fonts/fonts-preload-pzc.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.pzc.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.pzc.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.pzc.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-pzc.html -->

<!-- extra scripts -->
<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=pzc" async></script>

<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>



<script>
	window.mychannels.articleId = "3887096";
</script>
<!-- cmp.html -->
<script type="text/javascript">
	window.cmpProperties = {
		baseUrl: 'https://www.pzc.nl',
		cmpCname: 'https://cmp.pzc.nl',
		language: 'nl'
	}
	window._privacy = window._privacy || [];
</script>

<script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>
<!-- /cmp.html -->


<script async src="https://statics.pzc.nl/js/advertising-c02f6dbaaa.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/5/2/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/3dc0ff0abd4a49a28e88ac26619f1f89.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return d[e]||d.default}function b(settings){var a=window.innerWidth;return Object.keys(settings[adServer].breakpoints).reduce(function(b,c){if(settings[adServer].breakpoints[c]<=a&&settings[adServer].breakpoints[c]>settings[adServer].breakpoints[b]){b=c}return b})} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function isEdgeBrowser(){return _agentHas("edg")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return h(a,++b)},100*b)}var i;function j(a){performance.mark("advert - inline-script - privacy - start");h(function(){performance.mark("advert - inline-script - privacy - api available");if(i){window.__tcfapi("removeEventListener",2,i)}i=function(b,c){if(c&&-1!==["tcloaded","useractioncomplete"].indexOf(b.eventStatus)){performance.mark("advert - inline-script - privacy - tcdata");a(b)}};window.__tcfapi("addEventListener",2,i)},1)}function k(b,settings,d){  j(function(a){var b=[1,2,7,10]; if(0===b.filter(function(b){return!a.purpose.consents[b]}).length){n(a);m(settings,a);l(settings)}});window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])}; }function l(settings){window.advert.cmd.push(function(){   window.advert.init(settings,window.advertHooks||{});})}function m(settings,a){var b=a.purpose.consents,c=a.vendor.consents,d=b[3]&&b[4],h=settings[adServer].targeting,i=!isSafariBrowser()&&!isFirefoxBrowser()&&!isEdgeBrowser();h.targeted=d;h.thirdpartycookie=i?1:0;if(d){h.spid=e("_sp_id")}else{delete h.spid} if(d&&c[412]){h.cxid=e("_cX_G");h.cxsg=f("cxSegments");h.cxsg_m=f("cxSegments_m")}else{delete h.cxid;delete h.cxsg;delete h.cxsg_m} if(d){if(!i){settings.xandr.user=g("authId");}}else{delete settings.xandr.user;}}function n(a){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(b){var c=b.getAttribute("data-advert-vendors");if(c&&c.split(",").some(function(b){return!a.vendor.consents[b]})){return}b.setAttribute("src",b.getAttribute("data-advert-src"));b.removeAttribute("data-advert-src");b.removeAttribute("data-advert-vendors")})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}k(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}[data-advert-slot-empty],[data-advert-slot-state='created']{display:none}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.pzc.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.pzc.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.pzc.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/"/>



	</head>

	<body class="theme--olympische-spelen">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.pzc.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/werk" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<h1 class="identity">
					<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</h1>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Sport"
							href="https://www.pzc.nl/sport/">Sport</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item">
								<a href="https://www.pzc.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.pzc.nl/algemeen/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Algemeen">
									<span class="primary-nav__list-text">Algemeen</span>
								</a>
							</li>
							<li class="primary-nav__list-item active">
								<a href="https://www.pzc.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.pzc.nl/video/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Video">
									<span class="primary-nav__list-text">Video</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.pzc.nl/opinie/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Opinie">
									<span class="primary-nav__list-text">Opinie</span>
								</a>
							</li>
							<li class="primary-nav__list-item">
								<a href="https://www.pzc.nl/fun/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Fun">
									<span class="primary-nav__list-text">Fun</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title>Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="white" stroke="white" stroke-width="1.5"/>
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.pzc.nl/home/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a href="/regio/wijzigen" class="mobile-subnav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/pzc_regio">Regio wijzigen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/zeeuws-nieuws/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeuws nieuws">Zeeuws nieuws</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/zeeuws-vlaanderen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeuws-Vlaanderen">Zeeuws-Vlaanderen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/walcheren/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Walcheren">Walcheren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bevelanden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bevelanden">Bevelanden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/schouwen-duiveland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schouwen-Duiveland">Schouwen-Duiveland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/tholen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/rotterdam/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rotterdam">Rotterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/gent/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gent">Gent</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/antwerpen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Antwerpen">Antwerpen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/brugge/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brugge">Brugge</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-algemeen">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/geld/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Geld">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/gezin/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezin">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/olympische-spelen/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/sport-in-zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sport in Zeeland">Sport in Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/buitenlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/champions-league-en-europa-league/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League & Europa League</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/transfer-talk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/vechtsport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.pzc.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.pzc.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-fun" />
<div class="mobile-subnav">
	<label for="mobile-subnav-fun">
		<a href="https://www.pzc.nl/fun/" target="_self" data-gtm="hoofdnavigatie/Fun" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Fun</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.pzc.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/werk" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/werk">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.pzc.nl/abonnementen/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M9.99984,16.5874 C10.3702,16.5874 10.6877,16.9049 10.6877,17.2752 L10.6877,17.2752 L10.6877,19.3123 C10.6877,19.6826 10.3702,20.0001 9.99984,20.0001 C9.62947,20.0001 9.31201,19.6826 9.31201,19.3123 L9.31201,19.3123 L9.31201,17.2752 C9.31201,16.9049 9.62947,16.5874 9.99984,16.5874 Z M14.6559,14.6561 C14.9205,14.3915 15.3702,14.3915 15.6083,14.6561 L15.6083,14.6561 L17.0633,16.1111 C17.3279,16.3756 17.3279,16.7989 17.0633,17.0635 C16.7988,17.328 16.3755,17.328 16.111,17.0635 L16.111,17.0635 L14.6559,15.6084 C14.3914,15.3439 14.3914,14.9206 14.6559,14.6561 Z M4.36487,14.6561 C4.62942,14.3915 5.07915,14.3915 5.31725,14.6561 C5.5818,14.9206 5.5818,15.3439 5.31725,15.6084 L5.31725,15.6084 L3.86222,17.0635 C3.59767,17.328 3.17439,17.328 2.90984,17.0635 C2.64529,16.7989 2.64529,16.3756 2.90984,16.1111 L2.90984,16.1111 Z M10.0001,4.97339 C11.3758,4.97339 12.6456,5.5554 13.5451,6.45487 C14.471,7.35434 15.0265,8.62418 15.0265,9.99984 C15.0265,11.3755 14.4445,12.6453 13.5451,13.5448 C12.6456,14.4707 11.3758,15.0263 10.0001,15.0263 C8.62443,15.0263 7.35459,14.4443 6.45511,13.5448 C5.55564,12.6453 4.97363,11.3755 4.97363,9.99984 C4.97363,8.62418 5.55564,7.35434 6.45511,6.45487 C7.35459,5.52894 8.62443,4.97339 10.0001,4.97339 Z M10.0001,6.34905 C8.9948,6.34905 8.06887,6.74588 7.4075,7.40725 C6.74612,8.06863 6.34929,8.99455 6.34929,9.99984 C6.34929,11.0051 6.74612,11.9311 7.4075,12.5924 C8.06887,13.2538 8.9948,13.6506 10.0001,13.6506 C11.0054,13.6506 11.9313,13.2538 12.5927,12.5924 C13.2541,11.9311 13.6509,11.0051 13.6509,9.99984 C13.6509,8.99455 13.2541,8.06863 12.5927,7.40725 C11.9313,6.74588 11.0054,6.34905 10.0001,6.34905 Z M19.3123,9.31226 C19.6827,9.31226 20.0001,9.62972 20.0001,10.0001 C20.0001,10.3705 19.6827,10.6879 19.3123,10.6879 L19.3123,10.6879 L17.2752,10.6879 C16.9049,10.6879 16.5874,10.3705 16.5874,10.0001 C16.5874,9.62972 16.9049,9.31226 17.2752,9.31226 L17.2752,9.31226 Z M2.72487,9.31226 C3.09524,9.31226 3.4127,9.62972 3.4127,10.0001 C3.4127,10.3705 3.09524,10.6879 2.72487,10.6879 L2.72487,10.6879 L0.68783,10.6879 C0.291005,10.6879 0,10.3705 0,10.0001 C0,9.62972 0.31746,9.31226 0.68783,9.31226 L0.68783,9.31226 Z M16.1378,2.93657 C16.4024,2.67202 16.8256,2.67202 17.0902,2.93657 C17.3547,3.20112 17.3547,3.6244 17.0902,3.88895 L17.0902,3.88895 L15.6352,5.34398 C15.3706,5.60853 14.9209,5.60853 14.6828,5.34398 C14.4182,5.07943 14.4182,4.65615 14.6828,4.3916 L14.6828,4.3916 Z M2.90984,2.93657 C3.17439,2.67202 3.59767,2.67202 3.86222,2.93657 L3.86222,2.93657 L5.31725,4.3916 C5.5818,4.65615 5.5818,5.07943 5.31725,5.34398 C5.0527,5.60853 4.62942,5.60853 4.36487,5.34398 L4.36487,5.34398 L2.90984,3.88895 C2.64529,3.6244 2.64529,3.20112 2.90984,2.93657 Z M9.99984,0 C10.3702,0 10.6877,0.31746 10.6877,0.68783 L10.6877,0.68783 L10.6877,2.72487 C10.6877,3.09524 10.3702,3.4127 9.99984,3.4127 C9.62947,3.4127 9.31201,3.09524 9.31201,2.72487 L9.31201,2.72487 L9.31201,0.68783 C9.31201,0.31746 9.62947,0 9.99984,0 Z" />
</svg>
					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.pzc.nl/abonnementen/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.pzc.nl/inloggen?dpg_source=pz&amp;dpg_campaign=stdc_pz&amp;dpg_medium=menu&amp;redirect_url=https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more"></label>
			<ul class="sub-nav__list fjs-sub-nav__list"
				id="sub-nav__list-sport">
				<li class="sub-nav__list-item active">
					<a href="https://www.pzc.nl/olympische-spelen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Olympische Spelen">Olympische Spelen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/sport-in-zeeland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Sport in Zeeland">Sport in Zeeland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/amateurvoetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/nederlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/buitenlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/schaatsen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/wielrennen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/formule-1/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/andere-sporten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/champions-league-en-europa-league/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League &amp; Europa League</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/transfer-talk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/voetbalsamenvattingen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/esports/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/esports">esports</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/vechtsport/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Vechtsport">Vechtsport</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
				<div class="dfp-space-hpto--background fjs-hpto--background"></div>
				<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href=""></a>
			</div>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/205459896/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/TtWzYOQMPXgLEq_WLHk81Hq9qo8/diocontent/205459896/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/v4SQEzEDftV6AVk00_a_oLzlZRk/diocontent/205459896/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="REUTERS"
				loading="lazy"
				src="https://images0.persgroep.net/rcs/v4SQEzEDftV6AVk00_a_oLzlZRk/diocontent/205459896/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="766"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	<div class="label-article-state is-large-desktop">
	
		<span class="plus-label is-large-desktop">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

	<figcaption class="figcaption"><span class="figcaption__credit"> © REUTERS</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken</h1>
									<p class="article__intro"
									>
										Na drie olympische dagen en grote gemiste kansen blijft TeamNL nog verstoken van een olympische titel. De teller staat op driemaal zilver. Waar blijven de gouden medailles?</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Natasja Weber</span>
	</span>
	<time class="article__time"
		datetime="26-07-21, 22:18">26-07-21, 22:18</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">22:43</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2021-07-26T22:18:20.191+02:00"/>
<span>
	<span>
		<meta content="https://statics.pzc.nl/img/brand-logo-944b37bbdf.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="PZC"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pzc.nl%2Fdossier-olympische-spelen%2Foranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken%7Ea3887096%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Oranje+kan+zich+vasthouden+aan+het+%E2%80%98Athene-scenario%E2%80%99%3A+na+trage+start+toch+nog+gouden+plakken&amp;url=https%3A%2F%2Fwww.pzc.nl%2Fdossier-olympische-spelen%2Foranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken%7Ea3887096%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Oranje+kan+zich+vasthouden+aan+het+%E2%80%98Athene-scenario%E2%80%99%3A+na+trage+start+toch+nog+gouden+plakken&amp;body=https%3A%2F%2Fwww.pzc.nl%2Fdossier-olympische-spelen%2Foranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken%7Ea3887096%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Oranje+kan+zich+vasthouden+aan+het+%E2%80%98Athene-scenario%E2%80%99%3A+na+trage+start+toch+nog+gouden+plakken+https%3A%2F%2Fwww.pzc.nl%2Fdossier-olympische-spelen%2Foranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken%7Ea3887096%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
			
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header--block">
			<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Delen per e-mail</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

			<label class="header__close" for="modal-sharing-trigger">
				<svg width="16" height="16" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke="none" stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.pzc.nl/email/article" method="post" data-sitekey="6LfquS8UAAAAABS4mAgnYcb27k59XHgfIWBpDk-j">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="3887096"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="email" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="email" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha"></div>

				<button class="form__button-submit button--list-block fjs-button-send-email" disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content"
									data-remaining-content-url="/article/remaining-content/~a3887096">
									
										<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph fjs-last-free-component component--gradient"><p class="article__paragraph"><i><b>Door Natasja Weber</b></i><br><br>Het is lang geleden dat er na drie dagen Olympische Spelen nog geen goud in de pocket zit. Bij voorgaande Spelen konden Oranjefans vaak in het openingsweekend een olympische titel vieren. Zoals met de wielrensters Anna van der Breggen (2016) en Marianne Vos (2012) en de estafettezwemsters (2008).</p>
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- sixpacks and advertising -->
						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/olympische-spelen/teamnl-wordt-geregeerd-door-de-wet-van-murphy-voorlopig-gaat-in-tokio-alles-fout~ade6fa51/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xbEYOzEmiK3LKG4pWQ_SfKma6dM/diocontent/205627663/_focus/0.47/0.25/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/eHNOaM-yunyj2MsT73IQQQ6Kgag/diocontent/205627663/_focus/0.47/0.25/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/iA7g7aOZzOVyKyWSRO-ClOreMU8/diocontent/205627663/_focus/0.47/0.25/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ushC-SQBD0cd7l3AE_BV20hjB9g/diocontent/205627663/_focus/0.47/0.25/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DLW5Lgw4CoYzTfIgDGyU0tPJsKQ/diocontent/205627663/_focus/0.47/0.25/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Er1_z2Ba8havQTEiFocbNI1ojeE/diocontent/205627663/_focus/0.47/0.25/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5ZsUGTIAkxAt-roTpatV7R0XcwI/diocontent/205627663/_focus/0.47/0.25/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/p7jnfXSp9F3POtdG8xasa97W89g/diocontent/205627663/_focus/0.47/0.25/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/MV3jDK6G1xE1CUBIBmGcU0lAXEA/diocontent/205627663/_focus/0.47/0.25/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/RScs_KEJ6R_eA9-wd32YrRWRheM/diocontent/205627663/_focus/0.47/0.25/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/MzGPDPH6memY6f0VFs1hmHS4Bro/diocontent/205627663/_focus/0.47/0.25/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/daQlM9jmrp7De94ktp5Z5WolzWM/diocontent/205627663/_focus/0.47/0.25/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/2frURBeiae_WVe-9DeHZn3munBA/diocontent/205627663/_focus/0.47/0.25/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/tXAR_HfSW9MRuYp_6tLwHDsg14Y/diocontent/205627663/_focus/0.47/0.25/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/XyZgUM8DuvEyhieT4oTSj-m9tS0/diocontent/205627663/_focus/0.47/0.25/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/OcbBDjS_2awYjhpvMXud5UEXEok/diocontent/205627663/_focus/0.47/0.25/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/HOdAFN6lYmeyEdInUHuQu7MiGJ4/diocontent/205627663/_focus/0.47/0.25/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7scHzXuZP-FuZHILFdfWTxYPJT8/diocontent/205627663/_focus/0.47/0.25/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/sNwyhUlWlMQOGOcCgRi3chDDB0w/diocontent/205627663/_focus/0.47/0.25/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0N9Ulu2sbtkdW3lJIpOqqtJCVpE/diocontent/205627663/_focus/0.47/0.25/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="TeamNL wordt geregeerd door de wet van Murphy, voorlopig gaat in Tokio alles fout"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/MzGPDPH6memY6f0VFs1hmHS4Bro/diocontent/205627663/_focus/0.47/0.25/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="216"
					srcset="https://images0.persgroep.net/rcs/MzGPDPH6memY6f0VFs1hmHS4Bro/diocontent/205627663/_focus/0.47/0.25/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">TeamNL wordt geregeerd door de wet van Murphy, voorlopig gaat in Tokio alles fout</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">21:04</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het plankje van Mathieu van der Poel. Weer gaat het niet over olympisch goud, maar over pech die de Nederlandse equipe deze Olympische Spelen lijkt te achtervolgen. De eerste dagen in Japan staan bol van de incidenten.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/werk/waarom-we-allemaal-denken-dat-we-beter-zijn-dan-onze-collegas-en-het-mis-hebben~a4762f07/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JegF0cdcig1agcr4-enSxmM8pUY/diocontent/205424835/_focus/0.45/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/SZrhuZNbgf-GNjOv0k_oq938FWc/diocontent/205424835/_focus/0.45/0.35/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Q0NWrJmaMlFiOST0SsjfNvn0FsI/diocontent/205424835/_focus/0.45/0.35/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/D4g8bkDgqA-a_6FCmmWO4wLV2aI/diocontent/205424835/_focus/0.45/0.35/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WwmylpeG4wOxRnzpvYpib6yd98A/diocontent/205424835/_focus/0.45/0.35/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/8RcftEFepKN7KyFSsxnpyLdc9Do/diocontent/205424835/_focus/0.45/0.35/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/YkD37VyqKuCajZyyJRevIQIe5yA/diocontent/205424835/_focus/0.45/0.35/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IrdRcDhSuXxynd4wv_-xxyt8RyA/diocontent/205424835/_focus/0.45/0.35/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/m6oGiBwm3vGiCFRMe9zjJQ9MVNc/diocontent/205424835/_focus/0.45/0.35/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/f8jNGJm6z4H-yykKWPJlp5-qmcY/diocontent/205424835/_focus/0.45/0.35/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/elFfQcObt73Obz6HTpZY6mhxnAw/diocontent/205424835/_focus/0.45/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ksIokUjgLMcgS6o-nrJd7Zjr-fQ/diocontent/205424835/_focus/0.45/0.35/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/Z9YHDkZNeTfGmPKOZtNxqYMg3LA/diocontent/205424835/_focus/0.45/0.35/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YvTvBhgrl2gnUYXXvCOZvPHUmQk/diocontent/205424835/_focus/0.45/0.35/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/KpLHdlk-nFxKh5lCSNS9TGuDDzM/diocontent/205424835/_focus/0.45/0.35/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/CGwaxpD2RXqlx0iF1g2OfBd1g6g/diocontent/205424835/_focus/0.45/0.35/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/TRlno2UaBhHu8OM96s_AMiNt3N8/diocontent/205424835/_focus/0.45/0.35/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IRaU_f87WflCeoe50EwJTUIw8rU/diocontent/205424835/_focus/0.45/0.35/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/iI7uwxvs8wdki5xGpYc9CAriTBs/diocontent/205424835/_focus/0.45/0.35/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/HsgxNduGJ5SBy-qezQgI30ORtCU/diocontent/205424835/_focus/0.45/0.35/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Waarom we allemaal denken dat we beter zijn dan onze collega’s - en het mis hebben"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/elFfQcObt73Obz6HTpZY6mhxnAw/diocontent/205424835/_focus/0.45/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/elFfQcObt73Obz6HTpZY6mhxnAw/diocontent/205424835/_focus/0.45/0.35/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Waarom we allemaal denken dat we beter zijn dan onze collega’s - en het mis hebben</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:00</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Zo optimaal mogelijk werken, dat is het streven van organisatiepsycholoog Lennard Toma. Altijd is hij op zoek naar manieren om zelforganisatie en werkgeluk te verbeteren. Wekelijks deelt hij hier zijn beste tips. Vandaag: ben jij beter dan je collega’s?</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/olympische-spelen/van-vleuten-sliep-goed-na-vreemdste-race-uit-carriere-lieke-wevers-trots-op-zus-sanne~af0d6110/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/OGGJ1WhSvW5MZduPIe4q6fKyXmk/diocontent/205597337/_focus/0.37/0.28/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/eY8F2dPQWEkWTaZ4O704WMxcqOo/diocontent/205597337/_focus/0.37/0.28/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/9GNXa24t_jVYdyq9Bl37bjMdyRQ/diocontent/205597337/_focus/0.37/0.28/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oyMBMwd3XIuhUb1RxiPnFFU701I/diocontent/205597337/_focus/0.37/0.28/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/N7bLYa1vtcUpR29PSLT2oWs9qU0/diocontent/205597337/_focus/0.37/0.28/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/bn63K3X0kJJ_p_sGLpz8DfhT768/diocontent/205597337/_focus/0.37/0.28/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Fk4APR3FpCY42paEx1F4gPcTVfs/diocontent/205597337/_focus/0.37/0.28/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/IuaaNGfD_fAwd89xLb2bt6YdL8M/diocontent/205597337/_focus/0.37/0.28/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/xxpSpdFHgC6vn92MKT77-WcZDDo/diocontent/205597337/_focus/0.37/0.28/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/1LMTfozVEsyTWP8GSRIda8YuQnw/diocontent/205597337/_focus/0.37/0.28/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/pIC_M6GyrCxDOWhD64mvpPnpzIU/diocontent/205597337/_focus/0.37/0.28/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/HLIBGhb1Ks1NtMk-lYdfSLyfnwk/diocontent/205597337/_focus/0.37/0.28/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/LnEEzCH69iSz7Ukk-z4NaO4a0KI/diocontent/205597337/_focus/0.37/0.28/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/z8AshfiiZXPdFo_HfwSP9KAeX-A/diocontent/205597337/_focus/0.37/0.28/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/b-Imp3IjCdKc8iQrs96YbI2SZZ4/diocontent/205597337/_focus/0.37/0.28/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/W64BXDFDlh0ftRojNPpDeIT2Wog/diocontent/205597337/_focus/0.37/0.28/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/An0iyFpCHHVAJO-l9FsBjebjlXs/diocontent/205597337/_focus/0.37/0.28/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/gedwiPqw5H5J9nzZ0r0G85X5YUI/diocontent/205597337/_focus/0.37/0.28/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RJU282htfBgdPcjlPAbIKtCYuTw/diocontent/205597337/_focus/0.37/0.28/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/XFcHnr4CxwQMUkXNYQRj5fd38Nc/diocontent/205597337/_focus/0.37/0.28/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Van Vleuten sliep goed na vreemdste race uit carrière, Lieke Wevers trots op zus Sanne"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/pIC_M6GyrCxDOWhD64mvpPnpzIU/diocontent/205597337/_focus/0.37/0.28/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/pIC_M6GyrCxDOWhD64mvpPnpzIU/diocontent/205597337/_focus/0.37/0.28/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Olympische bytes</span>
	
</div>


					<h2 class="ankeiler__title">Van Vleuten sliep goed na vreemdste race uit carrière, Lieke Wevers trots op zus Sanne</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">15:47</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Korte updates van de sterren op de Spelen op sociale media: de Olympische koorts is groot bij ons. In de rubriek Olympische bytes struint de sportredactie het web voor je af voor de gekste, mooiste en opvallendste posts van de Nederlandse olympiërs, hun aanhang en de buitenlandse sterren. Dit artikel wordt gedurende de dag vernieuwd.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/wonen/ik-ben-single-en-31-en-wil-ook-een-grotemensenhuis-maar-het-is-simpelweg-onbereikbaar~a2720fe3/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/eChyiDkffgp8XsNUcYGzH28wTDs/diocontent/201205102/_focus/0.34/0.19/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PeTVgdIztbv68zDsgaBCGWgRey4/diocontent/201205102/_focus/0.34/0.19/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/oHY56QxHNy_HHGUlavd5Ty80Vq0/diocontent/201205102/_focus/0.34/0.19/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/9vPuurZnPE8ccbV-BeVzslhfLaQ/diocontent/201205102/_focus/0.34/0.19/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/G5_-ZB7W2JYFVF7D7WkcmhmZqbM/diocontent/201205102/_focus/0.34/0.19/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/WjI1Z75nG2LnjGbmJgKEaiVSAbY/diocontent/201205102/_focus/0.34/0.19/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/78O8NmCECiymUkwyrOm2Ziwp6Nw/diocontent/201205102/_focus/0.34/0.19/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/Cl700dnd824CDKS8dX37JoEdrXo/diocontent/201205102/_focus/0.34/0.19/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/PbTXPmFIqGlHy86JLmNgaHKTsC8/diocontent/201205102/_focus/0.34/0.19/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/EVNflCR-pRlwjzE7Y5CflW1cURU/diocontent/201205102/_focus/0.34/0.19/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/FETl3TWFWNXN4QpDMfAqaOI32fc/diocontent/201205102/_focus/0.34/0.19/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/QrEoazS0ufw3Ily6l1Cn8VwNxHM/diocontent/201205102/_focus/0.34/0.19/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/3oanl2rHbvupUGwqrE2vVszqcEs/diocontent/201205102/_focus/0.34/0.19/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KPwVqDxqqBD24hl3L9Ts3rExeEY/diocontent/201205102/_focus/0.34/0.19/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/mrPUaJhaHm9Q7elfApx01jY_opQ/diocontent/201205102/_focus/0.34/0.19/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Pnt3izQBOnqtlKcrXAutbe4KmMg/diocontent/201205102/_focus/0.34/0.19/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/EcyhSvPUlqpCt2mkTR5rh8YfHnE/diocontent/201205102/_focus/0.34/0.19/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/LWkskSmirUPH3EEZZSzpGhBNnek/diocontent/201205102/_focus/0.34/0.19/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/W1Q0jz7v01vgCroHfzDxRQu5HSo/diocontent/201205102/_focus/0.34/0.19/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/UnJhuT96qTcnIdRUMyOjYVNZ4Qc/diocontent/201205102/_focus/0.34/0.19/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Ik ben single en 31 en wil ook een ‘grotemensenhuis’, maar het is simpelweg onbereikbaar’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/FETl3TWFWNXN4QpDMfAqaOI32fc/diocontent/201205102/_focus/0.34/0.19/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/FETl3TWFWNXN4QpDMfAqaOI32fc/diocontent/201205102/_focus/0.34/0.19/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">‘Ik ben single en 31 en wil ook een ‘grotemen&shy;sen&shy;huis’, maar het is simpelweg onbereik&shy;baar’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">24 juli</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Het is als starter onmogelijk een betaalbaar koophuis te vinden. Journalist Jette Pellemans (31), bewoner van een piepklein appartementje met een fikse huur, onderzoekt waarom. En ontdekt dat haar generatie zich laat piepelen door de politiek. ‘We moeten het niet langer pikken.’</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/olympische-spelen/de-dag-van-de-deceptie-maar-geen-reden-tot-paniek-recordschema-nog-altijd-in-zicht~a0b02394/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/d8jVVIahb8x44PhxfHLvYKLAYe8/diocontent/205557920/_focus/0.44/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xOpgbF9GGX7bUgB_-6P0NSrXHH4/diocontent/205557920/_focus/0.44/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/lcmXlO-oy7khCEb5a6_UXmN7l-I/diocontent/205557920/_focus/0.44/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lJhaA-5b9bb-rMVaw7rudN4Jat4/diocontent/205557920/_focus/0.44/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/KjTLfF_3jNXQEEhdFKD_8iFuteo/diocontent/205557920/_focus/0.44/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/BUqHGrdi5w-IUqfdkW_8je3JSVw/diocontent/205557920/_focus/0.44/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/8rATzeAebQuIXFj0ypJfpfMj_pk/diocontent/205557920/_focus/0.44/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/z3WiDPoJVBu1ktoCc7l4-yujyCI/diocontent/205557920/_focus/0.44/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/nOPEwfpkIlgdgExe5WzHrM7PtGg/diocontent/205557920/_focus/0.44/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/NflowPkMBz2Jq1cfCO8Sq8702CM/diocontent/205557920/_focus/0.44/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/xDjokBwIX5SLsULrKZW7neZdkXE/diocontent/205557920/_focus/0.44/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/q6oHgxS_uUc7xOsOkWVAhUO8J4c/diocontent/205557920/_focus/0.44/0.51/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/4cSQEVU_NnJumzBB30WKOUZJqEY/diocontent/205557920/_focus/0.44/0.51/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/o_cTO5wdhPOR6JqruHAw84WELAI/diocontent/205557920/_focus/0.44/0.51/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/DPuHwK26jQg-4OFXpi348bb3JsM/diocontent/205557920/_focus/0.44/0.51/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vu5wcLBXTQB2JYauxqko7RzB9Tw/diocontent/205557920/_focus/0.44/0.51/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/O0NyaS41kPokDm1jC2iav9Nv9w8/diocontent/205557920/_focus/0.44/0.51/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/4p5PNwqEtXiY_f24SnNvyEp0tsI/diocontent/205557920/_focus/0.44/0.51/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/OqyUrys_ScsQMKaDakaj50xsDt8/diocontent/205557920/_focus/0.44/0.51/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/IoMytvEWxALQIWuyWc4n2RqEhAs/diocontent/205557920/_focus/0.44/0.51/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="De dag van de deceptie, maar geen reden tot paniek: recordschema nog altijd in zicht"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/xDjokBwIX5SLsULrKZW7neZdkXE/diocontent/205557920/_focus/0.44/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/xDjokBwIX5SLsULrKZW7neZdkXE/diocontent/205557920/_focus/0.44/0.51/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	
	<div class="comments-counter">
	<svg class="icons icon-comment" width="13" height="12" viewBox="0 0 19 18" xmlns="http://www.w3.org/2000/svg">
	<path d="M1.9 0H17.1C18.1298 0 19 0.883286 19 1.92857V12.5357C19 13.581 18.1298 14.4643 17.1 14.4643H8.05663L4.98433 17.8949C4.9229 17.963 4.8374 18 4.75 18C4.71168 18 4.67305 17.9929 4.63568 17.9785C4.51377 17.9306 4.43333 17.8113 4.43333 17.6786V14.4643H1.9C0.8702 14.4643 0 13.581 0 12.5357V1.92857C0 0.883286 0.8702 0 1.9 0Z" />
</svg>

	
</div>
</div>


					<h2 class="ankeiler__title">De dag van de deceptie, maar geen reden tot paniek: recordsche&shy;ma nog altijd in zicht</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">25 juli</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Slechts één medaille bij de olympische wegrit voor de Nederlandse vrouwen. Zondag 25 juli 2021 gaat voorlopig de boeken in als de dag van de deceptie op deze Olympische Spelen. Zeker wielergoud werd niet gehaald en de dag verliep al weinig rooskleurig. Maar er is geen reden voor pessimisme. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/auto/gevaarlijk-of-geniaal-robotauto-stuurt-zichzelf-dwars-door-new-york~ae48c80f/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xgk3AD1oMViBbvTc2hNdzlNUlVc/diocontent/205575655/_focus/0.43/0.67/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gxBnARqj4vCGc86Nbz70Nxq2kc0/diocontent/205575655/_focus/0.43/0.67/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/JMNkD3ns4xqhLE2Rk-jvPmFYfbI/diocontent/205575655/_focus/0.43/0.67/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/RKgm1JVlRf4IVfOGMnmPInc20a4/diocontent/205575655/_focus/0.43/0.67/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xvgU4WuC9k48IQxeI8F9z6EkJLM/diocontent/205575655/_focus/0.43/0.67/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/kuqcyI3JhDZu-xyewHulglgbJZs/diocontent/205575655/_focus/0.43/0.67/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ehHMXuqqw-U7cqD6v6iVKe2Vh74/diocontent/205575655/_focus/0.43/0.67/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/_isQnIMZuWgHTGGTSDZAkAKgf4Y/diocontent/205575655/_focus/0.43/0.67/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/XwQpzyxRt--CmId9CAVmg3YOn1s/diocontent/205575655/_focus/0.43/0.67/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/GQ8y7fm0hLu_YSXiS1QBO7Mnfuo/diocontent/205575655/_focus/0.43/0.67/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/DYnDwb3ohM7lYbYyeAtIXRFYH4g/diocontent/205575655/_focus/0.43/0.67/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/rbmcHLw7H7hKiyShKQPe28P6JN4/diocontent/205575655/_focus/0.43/0.67/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/DT-3fra8UKcEgkWJNDgamtdLQSw/diocontent/205575655/_focus/0.43/0.67/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/00-jvwbatOOUJg7r53CqIJXLcdU/diocontent/205575655/_focus/0.43/0.67/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/_RoFwR9_mPmpD6Q5dKkxNCdZx8s/diocontent/205575655/_focus/0.43/0.67/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images0.persgroep.net/rcs/DX7kxhadcnaU4ONS-TNfmY6unJw/diocontent/205575655/_focus/0.43/0.67/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/p4SJQTNQ9FURNIieifqA_JJaC-M/diocontent/205575655/_focus/0.43/0.67/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EeavQmdg6wRgIAREAAwxP_r3lyA/diocontent/205575655/_focus/0.43/0.67/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/DN4BV8F3hyqQNiqNfh2mhHXG08o/diocontent/205575655/_focus/0.43/0.67/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Ew70Gs01ZoER3zIlGLYLtHp1Vbs/diocontent/205575655/_focus/0.43/0.67/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Gevaarlijk of geniaal? ‘Robotauto’ stuurt zichzelf dwars door New York"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/DYnDwb3ohM7lYbYyeAtIXRFYH4g/diocontent/205575655/_focus/0.43/0.67/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="526"
					srcset="https://images0.persgroep.net/rcs/DYnDwb3ohM7lYbYyeAtIXRFYH4g/diocontent/205575655/_focus/0.43/0.67/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="460" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Video</span>
	
</div>


					<h2 class="ankeiler__title">Gevaarlijk of geniaal? ‘Robotauto’ stuurt zichzelf dwars door New York</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">7:43</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Een robotauto van het Israëlische technologiebedrijf Mobileye heeft ruim veertig minuten lang zelfstandig door de straten van New York gereden. De praktijktest, waar volgens het concern ‘geen enkele menselijke interventie aan te pas kwam’, moet aantonen dat zelfrijdende voertuigen geen gevaar vormen voor het overige verkeer. De ‘autonome’ Ford haalde de eindstreep zonder schade.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/olympische-spelen/weer-pech-bmxer-niek-kimmann-breekt-knie-na-botsing-met-overstekende-official~ac77f874/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/dyThRbIdF8i5YlVX9uv3buFFMPg/diocontent/204283069/_focus/0.57/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/y33M1CoOpt2dqLjTxfUc4EUyuhE/diocontent/204283069/_focus/0.57/0.22/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/6E8YuMViYR9dK7mbZ_tHJ8JkVKo/diocontent/204283069/_focus/0.57/0.22/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/LB-VhyQQIOxSlhGEQ25nhxS2GIs/diocontent/204283069/_focus/0.57/0.22/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/pm0vi41a9y9IMI28HLlcqXR_e2U/diocontent/204283069/_focus/0.57/0.22/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/nxyKSUSJBBbv3u3s_QT7xczr7GI/diocontent/204283069/_focus/0.57/0.22/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/FZz4DuMdC-t5VZijQVovGz1qRY0/diocontent/204283069/_focus/0.57/0.22/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/amaryQohaejhZcUKzAxg_GhGtwU/diocontent/204283069/_focus/0.57/0.22/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/kpMt_b7Ytb3PrVw20DefGxIVV0M/diocontent/204283069/_focus/0.57/0.22/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/h18_5_k9aHmpTsfdIqrOAVKd4EA/diocontent/204283069/_focus/0.57/0.22/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/33cGtxXV0gA4uTofTYS6sbtJTE0/diocontent/204283069/_focus/0.57/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/JrYX9FSoqpbsl56pmkx7bN0uRUE/diocontent/204283069/_focus/0.57/0.22/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/fpyb9TbKnb7bfvlsCqcVKF0_c5k/diocontent/204283069/_focus/0.57/0.22/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/qwssusj_M8Vecs7gKI6eE6bvFwk/diocontent/204283069/_focus/0.57/0.22/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/X3x_t6MmILVDk4_af3qMpEwuVc8/diocontent/204283069/_focus/0.57/0.22/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oaZRGNn9yQvNH28dZ4YE9LZnHeg/diocontent/204283069/_focus/0.57/0.22/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/ovTMJxz1jGuaoPG3O5LThLwbF60/diocontent/204283069/_focus/0.57/0.22/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7mmwis-AscHR49USHKar7UPa9yA/diocontent/204283069/_focus/0.57/0.22/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/6HhV_ScCAaDlBM4jynUS7IaJWIE/diocontent/204283069/_focus/0.57/0.22/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7IkzCO8nCRjBnbLMp0TpvnFxSmw/diocontent/204283069/_focus/0.57/0.22/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Weer pech! BMX’er Niek Kimmann breekt knie na botsing met overstekende official"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/33cGtxXV0gA4uTofTYS6sbtJTE0/diocontent/204283069/_focus/0.57/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/33cGtxXV0gA4uTofTYS6sbtJTE0/diocontent/204283069/_focus/0.57/0.22/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
<div class="label label--full">
	<span class="label__text">Video</span>
	
</div>


					<h2 class="ankeiler__title">Weer pech! BMX’er Niek Kimmann breekt knie na botsing met oversteken&shy;de official</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">19:03</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De ongelooflijke momenten blijven de Nederlandse sporters maar achtervolgen op de Olympische Spelen in Tokio. Na onder meer de miscommunicatie bij de Nederlandse wielrensters en plankjesgate bij Mathieu van der Poel heeft nu ook BMX’er Niek Kimmann een ongelukkig moment kunnen toevoegen aan dat lijstje.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/olympische-spelen/die-recordoogst-kunnen-we-vergeten-weg-met-die-overdreven-focus-op-de-medaillespiegel~ac50fe89/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/UeLlYcEOVktorNMWm1hWLe_ZKLo/diocontent/205627196/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dCLE2D9CJNidxmLRt-Bga3YotM4/diocontent/205627196/_focus/0.54/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/WoN9TU7ymba-5VkqFxLj8kJAwgE/diocontent/205627196/_focus/0.54/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/XbYLMuoaZUAEE07jL-rOmcYgUEs/diocontent/205627196/_focus/0.54/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xvRnN06tVe3fqJj6_-OER8oC-_4/diocontent/205627196/_focus/0.54/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/eynSawKeptNVcJJoGDqX08qVdUs/diocontent/205627196/_focus/0.54/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/1-2ZKMrrv0jgZN5JS0OSIaSTREY/diocontent/205627196/_focus/0.54/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/XV7gIJgC2kaUu4i_NJ-WHVHRSxk/diocontent/205627196/_focus/0.54/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cnQVpPYdytPJmMXoqWftK23dRIo/diocontent/205627196/_focus/0.54/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ZyltWUcIlqGVmupfMUunGk8Sadw/diocontent/205627196/_focus/0.54/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/nno_axk4eJEH16fcEFZwWvheO_E/diocontent/205627196/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/MHBz3HvTfZNZJhxZQotMPvvOCNU/diocontent/205627196/_focus/0.54/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/i79r9Cq36TdwoDsupOmAuh32yOs/diocontent/205627196/_focus/0.54/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/kknjrCSfznG6Jq3HXLclqycmCF8/diocontent/205627196/_focus/0.54/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/MNmNjdI-7hzm8aKuyg7R74zKTM4/diocontent/205627196/_focus/0.54/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/GCeklFpNFGKTsfizy9yVxD5jWZQ/diocontent/205627196/_focus/0.54/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/yQldbsSL7qL4JacBYRkIFbFvdOU/diocontent/205627196/_focus/0.54/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/0Hh7k9vx99G3oHZIeUlHsybIJnI/diocontent/205627196/_focus/0.54/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/RBIEXWES1NjhmhiSUwC7XNcWVvA/diocontent/205627196/_focus/0.54/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/KxAs30lchZI7FbyX8OnYzgupDek/diocontent/205627196/_focus/0.54/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Die recordoogst kunnen we vergeten, weg met die overdreven focus op de medaillespiegel"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/nno_axk4eJEH16fcEFZwWvheO_E/diocontent/205627196/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/nno_axk4eJEH16fcEFZwWvheO_E/diocontent/205627196/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>
			<div class="label-article-state">
	
		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
		</div>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					

					<h2 class="ankeiler__title">Die re&shy;cordoogst kunnen we vergeten, weg met die overdreven focus op de medail&shy;lespie&shy;gel</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">21:34</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Met TeamNL wil het nog niet zo vlotten op de Spelen in Tokio. ,,Na dagen vol gekluns moeten we misschien even op ons achterhoofd krabben‘’, meent columnist Thijs Zonneveld.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

						
							<!-- htmllint attr-quote-style="false" -->
							<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.pzc.nl/video/martina-naar-vijfde-spelen-je-moet-er-echt-van-genieten~p239778"
			class="ankeiler__link"
			target="_blank"
			data-gtm="PZC_SPORT-PZC_SITE_NEWS_VIDEOS/item 1">
		<picture class="ankeiler__image-wrapper">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Martina naar vijfde Spelen: &#39;Je moet er echt van genieten&#39;"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/W1F_0H7cFWFjSEPgoeysn79QjJc/diocontent/205448820/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/W1F_0H7cFWFjSEPgoeysn79QjJc/diocontent/205448820/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
		</picture>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Martina naar vijfde Spelen: 'Je moet er echt van genieten'</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/video/memphis-tekent-bij-barcelona~p239748" class="ankeiler__link" data-gtm="PZC_SPORT-PZC_SITE_NEWS_VIDEOS/item 2" title="Memphis tekent bij Barcelona" target="_blank">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Memphis tekent bij Barcelona"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/s_LZDu-rmRrRdcgzNQDd6Cpi7T4/diocontent/205448333/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/s_LZDu-rmRrRdcgzNQDd6Cpi7T4/diocontent/205448333/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Memphis tekent bij Barcelona</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/video/productie/bekijk-hier-de-olympische-monsterzege-van-oranje-op-zambia-239518" class="ankeiler__link" data-gtm="PZC_SPORT-PZC_SITE_NEWS_VIDEOS/item 3" title="Bekijk hier de Olympische monsterzege van Oranje op Zambia" target="_blank">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Bekijk hier de Olympische monsterzege van Oranje op Zambia"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/8BwNgmqdTkfm2JViQ4GypMjwwNM/diocontent/205398223/_focus/0.33203125/0.4166666666666667/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/8BwNgmqdTkfm2JViQ4GypMjwwNM/diocontent/205398223/_focus/0.33203125/0.4166666666666667/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Bekijk hier de Olympische monsterzege van Oranje op Zambia</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
		<div class="sections-dossier__cta">
			<a href="https://www.pzc.nl/video"
	class="button--list-block has-theme-dossier"
	data-gtm="PZC_SPORT-PZC_SITE_NEWS_VIDEOS"
	target="_self">
	<span>Alle video&#39;s</span>
</a>
		</div>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

						
					</div>
					<div class="col col--secondary">
	<!-- widgets -->
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio is fjs-dfp-space fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			window.loadAdvertSlot('rmidregio--1', 'rmidregio--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/olympische-spelen/net-binnen/widget?since=1627330877215">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/olympische-spelen/podcast-the-pacer-onze-voorbeschouwing-op-het-olympische-atletiektoernooi~a2cb1434/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Podcast | The Pacer: onze voorbeschouwing op het olympische atletiektoernooi" target="_self">
		<time class="ankeiler__timestamp">22:21</time>

		

		<span class="ankeiler--simple__title">Podcast | The Pacer: onze voorbeschouwing op het olympische atletiektoernooi</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/olympische-spelen/oranje-kan-zich-vasthouden-aan-het-athene-scenario-na-trage-start-toch-nog-gouden-plakken~a3887096/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken" target="_self">
		<time class="ankeiler__timestamp">22:18</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Oranje kan zich vasthouden aan het ‘Athene-scenario’: na trage start toch nog gouden plakken</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/olympische-spelen/skaters-schrijven-historie-land-ik-die-trick-dan-ziet-het-er-opeens-heel-anders-uit~a02b03cd/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Skaters schrijven historie: ‘Land ik die trick, dan ziet het er opeens heel anders uit’" target="_self">
		<time class="ankeiler__timestamp">22:02</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Skaters schrijven historie: ‘Land ik die trick, dan ziet het er opeens heel anders uit’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/olympische-spelen/schoonspringer-tom-daley-trots-om-te-zeggen-dat-ik-homo-en-olympisch-kampioen-ben~a9817d78/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Schoonspringer Tom Daley: ‘Trots om te zeggen dat ik homo en olympisch kampioen ben’" target="_self">
		<time class="ankeiler__timestamp">21:27</time>

		

		<span class="ankeiler--simple__title">Schoonspringer Tom Daley: ‘Trots om te zeggen dat ik homo en olympisch kampioen ben’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/olympische-spelen/blauwe-pijl-wijst-badloe-de-weg-elke-keer-dat-ik-iets-met-mijn-haar-deed-won-ik-die-wedstrijd~a82f90eb/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="Blauwe pijl wijst Badloe de weg: ‘Elke keer dat ik iets met mijn haar deed, won ik die wedstrijd’" target="_self">
		<time class="ankeiler__timestamp">21:19</time>

		<div class="label-article-state is-inline">
	
		<span class="plus-label is-inline">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>

		<span class="ankeiler--simple__title">Blauwe pijl wijst Badloe de weg: ‘Elke keer dat ik iets met mijn haar deed, won ik die wedstrijd’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
	class="button--list-block"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/drama-voor-van-der-poel-goud-voor-indrukwekkende-alleskunner-pidcock~ae4a6f4b/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Drama voor Van der Poel, goud voor indrukwekkende alleskunner Pidcock" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Mathieu van der Poel heeft pijn na zijn zware val."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/EUCKtDH1yKFNLIOPQYojNg7XnUo/diocontent/205599326/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Drama voor Van der Poel, goud voor indrukwekkende alleskunner Pidcock</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/van-vleuten-dacht-dat-ze-goud-had-gewonnen-ruud-ik-had-het-mis~a8ad9765/" class="ankeiler__link" data-gtm="Meest gelezen/item 2" title="Van Vleuten dacht dat ze goud had gewonnen: ‘Ruud, ik had het mis’" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Annemiek van Vleuten dacht heel even gewonnen te hebben."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/KvERQCbiM7NgBX5P33kRflkBnIc/diocontent/205553199/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Van Vleuten dacht dat ze goud had gewonnen: ‘Ruud, ik had het mis’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/dit-waren-de-nederlandse-hoogte-en-dieptepunten-van-dag-een~a818095a/" class="ankeiler__link" data-gtm="Meest gelezen/item 3" title="Dit waren de Nederlandse hoogte- en dieptepunten van dag één" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Gabriele Schloesser-Bayardo en Steve Wijler met de zilveren medaille."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/-Ww7hHLHF0mQwi-zbaHTcFiPhWg/diocontent/205496679/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Dit waren de Nederlandse hoogte- en dieptepunten van dag één</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/weer-pech-bmxer-niek-kimmann-breekt-knie-na-botsing-met-overstekende-official~ac77f874/" class="ankeiler__link" data-gtm="Meest gelezen/item 4" title="Weer pech! BMX’er Niek Kimmann breekt knie na botsing met overstekende official" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Niek Kimmann."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/pQ0Qucb3MYSr2WSy-9wxnmEj1lM/diocontent/204283069/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Weer pech! BMX’er Niek Kimmann breekt knie na botsing met overstekende official</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/dit-heb-je-vannacht-gemist-zwemmer-arno-kamminga-wint-historisch-zilver-weer-positief-geval-bij-teamnl~ad02859b/" class="ankeiler__link" data-gtm="Meest gelezen/item 5" title="Dit heb je vannacht gemist: zwemmer Arno Kamminga wint historisch zilver, weer positief geval bij TeamNL" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Arno Kamminga"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/x7K-8UQZKLwhc5cTyOnNDURAsJ0/diocontent/205589387/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Dit heb je vannacht gemist: zwemmer Arno Kamminga wint historisch zilver, weer positief geval bij TeamNL</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.pzc.nl/product/dagje-uit-dierenpark-zooparc-overloon?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="ZooParc Overloon" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="ZooParc Overloon" src="https://images0.persgroep.net/rcs/JqNmPBkgYkXR6fZA3zJx3i9M8ps/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2F8ZpIxwCtQ4KkJv70kyOY&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">ZooParc Overloon</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€18</span></span>
									<span>voor <span>€14.5</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.pzc.nl/product/somer-by-beekse-bergen?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Somer by Beekse Bergen" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Somer by Beekse Bergen" src="https://images0.persgroep.net/rcs/T7J_fqO3RcWVdwriRfNTjebEcm0/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FD062n1saQXmyqTF5JnT8&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Somer by Beekse Bergen</h3>
								<div class="ankeiler__meta meta--price">
									
									
									<span>Voor <span>€19.5</span></span>
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.pzc.nl/product/dagje-uit-pretpark-dippiedoe?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark DippieDoe" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Attractiepark DippieDoe" src="https://images0.persgroep.net/rcs/S-O0c5PbVRthLLgFVXvZyNM_szU/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2Ftgs7r6NlTn8PLtKoHU3d&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Attractiepark DippieDoe</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€14.95</span></span>
									<span>voor <span>€9.72</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.pzc.nl/product/dagje-uit-dierentuin-big-insects?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Big Insects in Paleis Soestdijk" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Big Insects in Paleis Soestdijk" src="https://images0.persgroep.net/rcs/Lz_bs3VeCHYsYS175QWpe2z3cqk/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FBMx4APh9RlK5ugmfC7gV&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Big Insects in Paleis Soestdijk</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€15.5</span></span>
									<span>voor <span>€12.95</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a href="https://webwinkel.pzc.nl/product/attractie-familiepark-slagharen?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Slagharen" rel="noopener" target="_blank">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									alt="Attractiepark Slagharen" src="https://images0.persgroep.net/rcs/kRxdu_LgamagR58dIHJXPZ7VU2o/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphcms.com%2FeRfkJeUlQb2v7AtHulO7&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<div class="ankeiler__info">
								<h3 class="ankeiler__title">Attractiepark Slagharen</h3>
								<div class="ankeiler__meta meta--price">
									<span>Van <span class="meta--price__old">€31.9</span></span>
									<span>voor <span>€16.5</span></span>
									
								</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a href="https://webwinkel.pzc.nl/?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	class="button--list-block"
	target="_blank">
	<span>Bekijk onze aanbiedingen</span>
</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content has-inset-margin-top">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/dit-waren-de-nederlandse-hoogte-en-dieptepunten-van-dag-een~a818095a/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="Dit waren de Nederlandse hoogte- en dieptepunten van dag één" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Gabriele Schloesser-Bayardo en Steve Wijler met de zilveren medaille."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/-Ww7hHLHF0mQwi-zbaHTcFiPhWg/diocontent/205496679/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Dit waren de Nederlandse hoogte- en dieptepunten van dag één</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/van-vleuten-dacht-dat-ze-goud-had-gewonnen-ruud-ik-had-het-mis~a8ad9765/" class="ankeiler__link" data-gtm="Meest gedeeld/item 2" title="Van Vleuten dacht dat ze goud had gewonnen: ‘Ruud, ik had het mis’" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Annemiek van Vleuten dacht heel even gewonnen te hebben."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/KvERQCbiM7NgBX5P33kRflkBnIc/diocontent/205553199/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Van Vleuten dacht dat ze goud had gewonnen: ‘Ruud, ik had het mis’</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/epke-zonderland-hakt-knoop-door-en-beeindigt-imposante-loopbaan~a8f3ddfa/" class="ankeiler__link" data-gtm="Meest gedeeld/item 3" title="Epke Zonderland hakt knoop door en beëindigt imposante loopbaan" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Epke Zonderland."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/LLFEn4oyXL8Hnv4v-yMSsah2Go8/diocontent/205484569/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Epke Zonderland hakt knoop door en beëindigt imposante loopbaan</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/eerste-medaille-is-binnen-boogschutters-heel-trots-op-historisch-zilver~a340a1a1/" class="ankeiler__link" data-gtm="Meest gedeeld/item 4" title="Eerste medaille is binnen! Boogschutters ‘héél trots’ op historisch zilver" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Gabriela Schloesser en Steve Wijler (rechts)."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/U9-GTQ2m4c77E4n4vq_ar3IDQ74/diocontent/205497779/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Eerste medaille is binnen! Boogschutters ‘héél trots’ op historisch zilver</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/olympische-spelen/wat-een-blunder-poolse-zwemmers-ontdekken-in-tokio-pas-dat-ze-helemaal-niet-zijn-gekwalificeerd-voor-spelen~a0fc0898/" class="ankeiler__link" data-gtm="Meest gedeeld/item 5" title="Wat een blunder! Poolse zwemmers ontdekken in Tokio pas dat ze helemaal niet zijn gekwalificeerd voor Spelen" target="_self">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			

			
				<img alt="Het Tokyo Aquatics Centre krijgen de zes Poolse zwemmers niet te zien."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/fbeAAO8pzy2A9XuTzp1Wx-z60l8/diocontent/204233430/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy" />
			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>
			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Wat een blunder! Poolse zwemmers ontdekken in Tokio pas dat ze helemaal niet zijn gekwalificeerd voor Spelen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.pzc.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.pzc.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van PZC ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
											target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/abonnementsvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/privacy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/werkenbij?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
											target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://myaccount.pzc.nl/?dpg_campaign=stdc_pz&amp;dpg_medium=interne_referral&amp;dpg_source=pz&amp;dpg_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
											target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer PZC</h3>
							<ul>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/abonnementen/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
											target="_self" data-gtm="footer/meer_pzc/Abonnee worden">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://krant.pzc.nl" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_pzc/Digitale krant">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_pzc/Nieuwsbrieven">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="/webwinkel-header-footer" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_pzc/Webwinkel">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.reclamefolder.nl/" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_pzc/Reclamefolder">Reclamefolder</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
											target="_blank" data-gtm="footer/meer_pzc/RSS">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/privacy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/cookiestatement?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								
								
							</li>
							<li>
								
								
									<button class="menu-list__button"
											onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Cookie instellingen">Cookie instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								
								
							</li>
							<li>
								
									<a href="https://myaccount.pzc.nl/?dpg_campaign=stdc_pz&amp;dpg_medium=interne_referral&amp;dpg_source=pz&amp;dpg_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								
								
							</li>
							<li>
								
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_pzc" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_pzc">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer PZC</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li>
								
									<a href="https://www.pzc.nl/abonnementen/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-7o49bx|CTY-5g6nol|CCO-5g6nol|PRG-qgw6ax" class="menu-list__link"
										target="_self" data-gtm="footer/meer_pzc/Abonnee worden">Abonnee worden</a>
								
								
							</li>
							<li>
								
									<a href="https://krant.pzc.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Digitale krant">Digitale krant</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Nieuwsbrieven">Nieuwsbrieven</a>
								
								
							</li>
							<li>
								
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Webwinkel">Webwinkel</a>
								
								
							</li>
							<li>
								
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Reclamefolder">Reclamefolder</a>
								
								
							</li>
							<li>
								
									<a href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/RSS">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-pzc.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.pzc.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.pzc.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.pzc.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.pzc.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.pzc.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.pzc.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.pzc.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.pzc.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2021 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-pzc.html -->


</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.pzc.nl/js/main-2217ff03e7.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.pzc.nl/temptation.js" async></script>
	<script type="text/javascript" src="https://temptation.pzc.nl/temptation.legacy.js" async nomodule></script>



<!-- google tagmanager -->


	

	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
					dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/www.googletagmanager.com", "GTM-WCJFQQ");
		</script>
	

<!-- /google tagmanager -->






<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
