<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js  layout--sidebar-mobile">

	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<!-- meta data -->
<meta name="description" content="Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege privéomstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij."/>
<meta name="copyright" content="DPG Media B.V."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492613471"/>
<meta name="twitter:site" content="@pzcredactie"/><meta name="twitter:title" content="Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit"/><meta name="twitter:description" content="Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege privéomstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij."/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="author" content="Tesla van den Berg"/><meta name="twitter:image:src" content="https://images0.persgroep.net/rcs/FQ86ftGBnHNizM7H7e00dbDIsoo/diocontent/218081630/_focus/0.47/0.39/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>

<meta property="fb:app_id" content="1013587158761817"/>
<meta property="og:site_name" content="pzc.nl"/><meta property="og:locale" content="nl_NL"/><meta property="og:url" content="https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/"/><meta property="og:title" content="Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit"/><meta property="og:type" content="article"/><meta property="article:section" content="Dordrecht"/><meta property="article:publisher" content="https://www.facebook.com/De.PZC"/><meta property="article:published_time" content="2022-12-28T14:25:30.093+01:00"/><meta property="og:description" content="Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege privéomstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij."/><meta property="og:image" content="https://images0.persgroep.net/rcs/FQ86ftGBnHNizM7H7e00dbDIsoo/diocontent/218081630/_focus/0.47/0.39/_fill/1200/630/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/>




<title>Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit | Dordrecht | pzc.nl</title>

<!-- preconnect/dns-prefetch -->
<link rel="preconnect" href="https://statics.pzc.nl/"/>
<link rel="preconnect" href="https://myprivacy.dpgmedia.net"/>
<link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="preconnect" href="https://s1.mychannels.video"/>
<link rel="preconnect" href="https://t.pzc.nl"/>

<link rel="dns-prefetch" href="https://statics.pzc.nl/"/>
<link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"/>
<link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"/>
<link rel="dns-prefetch" href="https://s1.mychannels.video"/>
<link rel="dns-prefetch" href="https://t.pzc.nl"/>

<!-- styles -->
<link href="https://statics.pzc.nl/css/main-08467e3f63.css" rel="stylesheet"/>

<!-- scripts -->
<script>
	var dataLayer = [{"user":{"account_id":""},"brand":{"id":"2010","language":"NL-nl"},"page":{"category":"regio.dordrecht","categoryid":"PZC_REGIO","subcategory":"Dordrecht","subcategoryid":"PZC_REGIO_11","type":"article"},"content":{"id":"45e5249","title":"Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit","author":"|Tesla van den Berg|","type":"REGULAR ARTICLE","pubdate":"1672233930093","access":"FREE","length":"827","moviesource":"","file":"","fileId":"","freeHtml":"1","navpath":"|Home|Regio|Dordrecht|","region":"Dordrecht","content_source":""},"web_version":"2.2.0.6683"}];
</script>

<!--include App script config-->
<script type="text/javascript">
	window.App = {
		'config': {
			'advertising': {"fixedSlots":{"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"layer":{"position":"layer","number":1,"domId":"layer--1"},"lmid":{"position":"article_lmid","number":1,"domId":"article_lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}} || {},
			'authenticationUrls':{"loginUrls":{"default":"https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/","menuLogin":"https://www.pzc.nl/inloggen?dpg_source=pz&dpg_campaign=stdc_pz&dpg_medium=menu&redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/","placeCommentLogin":"https://www.pzc.nl/inloggen?dpg_source=pz&dpg_campaign=stdc_pz&dpg_medium=comments_plaatsen&redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/"},"logoutUrl":"https://www.pzc.nl/logout"} || {},
			'brand': "pzc" || '',
			'breakpoints': {
				'small': 0,
				'medium': 430,
				'large': 600,
				'xlarge': 768,
				'xxlarge': 906
			},
			'comments': {"active":false} || {},
			'features': {"paywall":true,"marketing_pexi":true,"article_module":false,"topics_block_anonymous":true,"trending_teasers":true,"mobile_app_deeplinking":false,"topics_navigation_link":false,"reduced_content":true,"login":true,"mychannels_v3_player":false,"show_current_section_when_empty_menu":false,"live_video_button":false} || {},
			'language': "nl" || 'nl',
			'selectedRegioNavigationUrl': "https://www.pzc.nl/regio/dordrecht/selected/navigation" || '',
			'staticUrl': 'https://statics.pzc.nl/' || '',
			'temptationTrackingIdCookieName': '',
			'user': {},
		},
		'jsdata': {},
		'main': {},
		'modules': {},
		'pageType': 'section',
		'version': '0.1',
		'views': {}
	};
</script>

<script>
	window.App.pageType = 'article';
</script>

<script>
	window.App.config.temptationTrackingIdCookieName = 'temptationTrackingId';
</script>



<!-- google tag manager -->

	

	<script>
		(function() {
			if(App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['user'] && dataLayer[i]['user']['account_id'] === "") {
						dataLayer[i]['user']['account_id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();
	</script>

	
		<script>
			(function (w, d, s, l, u, i) {
				w[l] = w[l] || [];
				w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
				var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
						dl = l != 'dataLayer' ? '&amp;l=' + l : '';
				j.async = true;
				j.src = u + '/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore(j, f);
			})(window, document, 'script', 'dataLayer', "https:\/\/t.pzc.nl", "GTM-WCJFQQ");
		</script>
	


<!-- main script -->
<script defer src="https://statics.pzc.nl/js/head-8fb7a9a3bb.js"></script>

<!-- inline scripts -->
<script type="text/javascript">
	// chartbeat
	var _sf_startpt = (new Date()).getTime();
</script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q2113957"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images0.persgroep.net\/rcs\/VT2928zlpyrYQsrtVFxWOr-o5fw\/diocontent\/218081630\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"}},"@type":"NewsArticle","author":{"@type":"Person","name":"Tesla van den Berg"},"description":"Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege priv\u00E9omstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij.","dateModified":"2022-12-28T14:25:30+0100","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit","description":"Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege priv\u00E9omstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij.","@id":"https:\/\/www.ad.nl\/dordrecht\/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249\/","url":"https:\/\/www.ad.nl\/dordrecht\/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249\/"},"@context":"http:\/\/schema.org","datePublished":"2022-12-28T14:25:30+0100","copyrightYear":"2022","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"De PZC"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/pz\/"}},"publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/dordrecht\/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249\/#Article","headline":"Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit","articleSection":"Dordrecht"}
</script>

<!-- preloads and styled article css & js -->

	<!-- article image preload -->

	<link rel="preload" href="https://images0.persgroep.net/rcs/XeLEXTjJNEEhSFXPoKZa_CJ5O1U/diocontent/218081630/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" as="image" type="image/webp"/>



	
	


<!-- TemptationJS -->
<script type="text/javascript">
	window.temptationConfig = {
		temptationAPIKey: '8JnYMmDYBsB4OQKsF9yO3wMxfp6Pxup2VNVFHDsi',
		temptationBaseURL: 'https://temptation.pzc.nl',
		trackingIdCookieName: 'temptationTrackingId',
		jwtTokenCookieName: 'dpg-component-at',
		zone: 'paadari',
		contentId: '45e5249',
		contentType: '',
		freeParams: {},
		paid: false
	};
</script>


<!-- includes/fonts/fonts-preload-pzc.html -->
<!--includes/fonts/fonts-preload-adr.html-->
<link rel="preload" href="https://statics.pzc.nl/fonts/FlamaSemicond-Bold-8199bf9ba9.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>
<link rel="preload" href="https://statics.pzc.nl/fonts/Flama-Basic-38a942a4fb.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>




	<link rel="preload" href="https://statics.pzc.nl/fonts/FlamaSemicond-Black-6cf7d54458.woff2" as="font" type="font/woff2" crossorigin="anonymous"/>

<!--/ includes/fonts/fonts-preload-adr.html-->
<!-- / includes/fonts/fonts-preload-pzc.html -->

<!-- extra scripts -->
<script type="text/javascript">
if (!window.mychannels) {
	window.mychannels = {};
}
</script>

<script>
function getCookieValue(name) {
	var matches = document.cookie.match('(^|;)\\s*' + name + '\\s*=\\s*([^;]+)');

	if (matches && matches.length > 0) {
		return matches.pop();
	}

	return '';
}

var trackingIdCookieValue = getCookieValue('temptationTrackingId');

if (trackingIdCookieValue.length > 0) {
	window.mychannels.trackingId = trackingIdCookieValue;
}
</script>



<script>
	window.mychannels.articleId = "45e5249";
</script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=pzc" async></script>

<!-- cmp.html -->

	<script type="text/javascript">
		window.cmpProperties = {
			baseUrl: 'https://www.pzc.nl',
			cmpCname: 'https://cmp.pzc.nl',
			language: 'nl'
		}
		window._privacy = window._privacy || [];
	</script>

	<script async type="text/javascript" src="https://myprivacy-static.dpgmedia.net/consent.js"></script>

<!-- /cmp.html -->


<!-- sso-session-detection.html -->


	<script type="text/javascript">
		window.App.config.ssoConfig = {
			topLevelDomain: 'nl',
			logoutUrl: 'https://www.pzc.nl/logout',
			authorizeUrl: () => 'https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/',
			bannerConfig: 'NL-Newspaper',
			logoUrl: 'https://statics.pzc.nl/img/brand-logo-944b37bbdf.png',
			loggedInEmail: '',

			intraSsoEnabled: true,
			automaticLoginEnabled: true,
			multipleSessionsPopupEnabled: true,
			multipleSessionsPopupDismissTimeout: 24
		}
	</script>

	<script async
			onLoad="if(window.ssoDetection && window.App.config.ssoConfig) {window.ssoDetection.trigger(window.App.config.ssoConfig);}"
			src="https://login-static.dpgmedia.net/ssosession/main.js"
			type="text/javascript">
	</script>

<!-- /sso-session-detection.html -->


<script async src="https://statics.pzc.nl/js/advertising-dbc43085ca.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/13/35/0/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js" data-advert-vendors="32"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/3dc0ff0abd4a49a28e88ac26619f1f89.js" data-advert-vendors="422"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid-test2.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/header-bidding/prod/pzc/90260f7d90ebfee796454ed22ff7e9b1d012d8e8.js"></script><script type="application/javascript">(function(){if("undefined"==typeof performance.mark){performance.mark=function(){}}performance.mark("advert - inline-script - start");function a(settings){var a=window.innerWidth,b=settings.xandr.breakpoints;return Object.keys(b).reduce(function(c,d){if(b[d]<=a){if(null===c||b[d]>b[c]){c=d}}return c},null)}function b(b,c,settings,d){var e,f,g,h,i=a(settings),j=d.placeholderSizes,k=d.permanentPlaceholders,l=(null===j||void 0===j?void 0:j[b])&&((null===(e=j[b])||void 0===e?void 0:e[i])||(null===j||void 0===j?void 0:null===(f=j[b])||void 0===f?void 0:f.default)),m=!0===(null===k||void 0===k?void 0:k[b])||(null===k||void 0===k?void 0:null===(g=k[b])||void 0===g?void 0:g[i])||(null===k||void 0===k?void 0:null===(h=k[b])||void 0===h?void 0:h.default);if(l){var n=document.getElementById(c||b);if(n){n.setAttribute("data-advert-placeholder-collapses",(!m).toString());n.setAttribute("data-advert-placeholder-size",l.join("x"));n.style["min-height"]="".concat(l[1],"px")}}}function c(a){if(a.node&&"true"===a.node.getAttribute("data-advert-placeholder-collapses")){a.node.style["min-height"]=null}}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];function d(settings,a){e(settings);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(window.advert.getSlotNameFromMapping(a))};window.loadAdvertSlot=function(c,d){b(c,d,settings,a);window.advert.cmd.push(["loaded",function(){window.advert.loadSlot(c,d)}])};}function e(settings){window.advert.cmd.push(function(){window.advert.pubsub.subscribe("slot.rendered",c); settings.prebid.caching.getConfig=function(){return window.__advertPrebidConfig}; window.advert.init(settings,window.advertHooks||{});})}window.loadAdvertSettings=function(settings,a){if(!settings){console.error("[ADVERT] Trying to load without settings",settings);return}d(settings,a)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><script async src="https://advertising-cdn.dpgmedia.cloud/native-templates/prod/pzc/templates.js?version=242"></script><script async src="https://advertising-cdn.dpgmedia.cloud/native-renderer/main.js"></script><style>[data-advert-slot-state]{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}</style><script type="application/javascript">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</script>

<!-- icons -->
<link rel="icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>

<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.pzc.nl//img/apple-touch-icon-120x120-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.pzc.nl//img/apple-touch-icon-152x152-precomposed.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.pzc.nl//img/apple-touch-icon-72-precomposed.png"/>

<link rel="manifest" href="/manifest.json" />

<!-- rsslLink -->


<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/"/>



	</head>

	<body class="theme--regio">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>
		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary" data-nosnippet="true">
		<div class="container nav--top-container">
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" rel="noopener" target="_self" title="Weer" data-gtm="hoofdnavigatie/weer">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

							<span class="nav__list-label">Weer</span>
							<span class="nav__list-label-long">Weer de komende dagen</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--tv-gids">
						<a href="https://www.pzc.nl/tv-gids" class="nav__list-link" rel="noopener" target="_self" title="TV-Gids" data-gtm="hoofdnavigatie/tv-gids">
							<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

							<span class="nav__list-label">TV-Gids</span>
							<span class="nav__list-label-long">TV-Gids</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--digitale-krant">
						<a href="https://krant.pzc.nl" class="nav__list-link" rel="noopener" target="_blank" title="Digitale Krant" data-gtm="hoofdnavigatie/digitale-krant">
							<svg width="20" height="20"  class="icons" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title text="Digitale Krant"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M18 5.51282C18 5.11694 17.6752 4.79487 17.276 4.79487H16.19L16.19 14.3199C16.19 14.5105 16.0355 14.6649 15.845 14.6649C15.6545 14.6649 15.5 14.5105 15.5 14.3199L15.5 4.79487V3.71795C15.5 3.32207 15.1592 3 14.76 3H2.72398C2.32478 3 2 3.32207 2 3.71795V15.2051C2 16.1948 2.81195 17 3.80995 17H16.19C17.1881 17 18 16.1948 18 15.2051V5.51282ZM4.18011 13.9734H7.83622C8.03614 13.9734 8.19821 14.1281 8.19821 14.3189C8.19821 14.5098 8.03614 14.6645 7.83622 14.6645H4.18011C3.98018 14.6645 3.81812 14.5098 3.81812 14.3189C3.81812 14.1281 3.98018 13.9734 4.18011 13.9734ZM13.3025 13.9734H9.64635C9.44643 13.9734 9.28436 14.1281 9.28436 14.3189C9.28436 14.5098 9.44643 14.6645 9.64635 14.6645H13.3025C13.5024 14.6645 13.6645 14.5098 13.6645 14.3189C13.6645 14.1281 13.5024 13.9734 13.3025 13.9734ZM4.18011 5.33521H13.3023C13.5022 5.33521 13.6643 5.4899 13.6643 5.68074C13.6643 5.87158 13.5022 6.02628 13.3023 6.02628H4.18011C3.98018 6.02628 3.81812 5.87158 3.81812 5.68074C3.81812 5.4899 3.98018 5.33521 4.18011 5.33521ZM13.3025 7.06287H9.64635C9.44643 7.06287 9.28436 7.21756 9.28436 7.4084C9.28436 7.59924 9.44643 7.75394 9.64635 7.75394H13.3025C13.5024 7.75394 13.6645 7.59924 13.6645 7.4084C13.6645 7.21756 13.5024 7.06287 13.3025 7.06287ZM9.64635 8.79059H13.3025C13.5024 8.79059 13.6645 8.94529 13.6645 9.13613C13.6645 9.32696 13.5024 9.48166 13.3025 9.48166H9.64635C9.44643 9.48166 9.28436 9.32696 9.28436 9.13613C9.28436 8.94529 9.44643 8.79059 9.64635 8.79059ZM13.3025 10.5182H9.64635C9.44643 10.5182 9.28436 10.6729 9.28436 10.8638C9.28436 11.0546 9.44643 11.2093 9.64635 11.2093H13.3025C13.5024 11.2093 13.6645 11.0546 13.6645 10.8638C13.6645 10.6729 13.5024 10.5182 13.3025 10.5182ZM9.64635 12.2457H13.3025C13.5024 12.2457 13.6645 12.4004 13.6645 12.5913C13.6645 12.7821 13.5024 12.9368 13.3025 12.9368H9.64635C9.44643 12.9368 9.28436 12.7821 9.28436 12.5913C9.28436 12.4004 9.44643 12.2457 9.64635 12.2457ZM7.83622 12.2457H4.18011C3.98018 12.2457 3.81812 12.4004 3.81812 12.5913C3.81812 12.7821 3.98018 12.9368 4.18011 12.9368H7.83622C8.03614 12.9368 8.19821 12.7821 8.19821 12.5913C8.19821 12.4004 8.03614 12.2457 7.83622 12.2457ZM4.18011 7.06287H7.83622C8.03614 7.06287 8.19821 7.21756 8.19821 7.4084V10.8983C8.19821 11.0892 8.03614 11.2439 7.83622 11.2439H4.18011C3.98018 11.2439 3.81812 11.0892 3.81812 10.8983V7.4084C3.81812 7.21756 3.98018 7.06287 4.18011 7.06287Z"/>
</svg>

							<span class="nav__list-label">Digitale Krant</span>
							<span class="nav__list-label-long">Digitale Krant</span>
						</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.dpgmediagroup.com/nl-NL/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/adverteren"
	rel="noreferrer">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/webwinkel"
	rel="noreferrer">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_blank"
	data-gtm="hoofdnavigatie/sub/klantenservice"
	rel="noreferrer">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/werk" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/werk">
	<span class="nav__list-label">Werk</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/achter-de-schermen" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/familieberichten" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/extra" class="nav__list-link"
	target="_self"
	data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer" data-nosnippet="true">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav" data-nosnippet="true">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image is-desktop">
							<div class="desktop">
								<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
						<div class="identity__title"></div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<a class="identity__image is-mobile" href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo">
						<div class="mobile">
							<div class="header__mobile-logo">
								<svg class="brand-logo" width="50" height="50" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
							</div>
						</div>
					</a>

					
						<a class="primary-nav__sectionlink"
							data-gtm="sectienavigatie/Regio"
							href="https://www.pzc.nl/regio/">Regio</a>
					

					<div class="primary-nav__listholder">
						<ul class="primary-nav__list">
							<li class="primary-nav__list-item active ">
								<a href="https://www.pzc.nl/regio/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Regio">
									
									<span class="primary-nav__list-text">Regio</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/nieuws/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Nieuws">
									
									<span class="primary-nav__list-text">Nieuws</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/sport/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Sport">
									
									<span class="primary-nav__list-text">Sport</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/play" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Play">
									
									<span class="primary-nav__list-text">Play</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/podcasts" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Podcast">
									
									<span class="primary-nav__list-text">Podcast</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/feelgood/" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Feelgood">
									
									<span class="primary-nav__list-text">Feelgood</span>
								</a>
							</li>
							<li class="primary-nav__list-item  ">
								<a href="https://www.pzc.nl/fun" target="_self" class="primary-nav__list-link"
									data-gtm="hoofdnavigatie/Puzzel">
									
									<span class="primary-nav__list-text">Puzzel</span>
								</a>
							</li>
						</ul>
						<div class="primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg class="icons icon-search" width="22" height="26" viewBox="0 0 22 22" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title >Zoek</title>
	<path d="M9.37478 1.32619C5.12921 1.32619 1.67415 4.78125 1.67415 9.02681C1.67415 13.2724 5.12921 16.7274 9.37478 16.7274C10.9133 16.7274 12.3808 16.2804 13.6502 15.4274L13.7854 15.3344L14.1717 15.063L19.3994 20.5001C19.5005 20.6051 19.6329 20.6615 19.7784 20.6615C19.9158 20.6615 20.044 20.6099 20.1425 20.515C20.339 20.326 20.3564 20.019 20.1904 19.8096L20.1572 19.7715L14.95 14.3558L15.2689 13.9768C16.4377 12.5873 17.0754 10.8417 17.0754 9.02681C17.0754 4.78125 13.6203 1.32619 9.37478 1.32619ZM9.37478 2.37759C13.0417 2.37759 16.024 5.35987 16.024 9.02681C16.024 12.6938 13.0417 15.676 9.37478 15.676C5.70784 15.676 2.72555 12.6938 2.72555 9.02681C2.72555 5.35987 5.70784 2.37759 9.37478 2.37759Z" fill="inherit" stroke="inherit" stroke-width="1.5" />
</svg>

									<svg width="18" height="26" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
								</span>
							</label>
						</div>
					</div>

					<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav js-mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.pzc.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-regio">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link  sub-nav__link-secondary"
				data-gtm="regio/wijzigen/pzc_regio"
				href="https://www.pzc.nl/regio/wijzigen"
				target="_self">Wijzig</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-nieuws"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-nieuws" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Nieuws">
		<span class="mobile-nav__list-text">Nieuws</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-nieuws">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.pzc.nl/nieuws/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Binnenland"
				href="https://www.pzc.nl/binnenland/"
				target="_self">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenland"
				href="https://www.pzc.nl/buitenland/"
				target="_self">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Politiek"
				href="https://www.pzc.nl/politiek/"
				target="_self">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Economie"
				href="https://www.pzc.nl/economie/"
				target="_self">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Show"
				href="https://www.pzc.nl/show/"
				target="_self">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Geld"
				href="https://www.pzc.nl/geld/"
				target="_self">Geld</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezin"
				href="https://www.pzc.nl/gezin/"
				target="_self">Gezin</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Gezond"
				href="https://www.pzc.nl/gezond/"
				target="_self">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Bizar"
				href="https://www.pzc.nl/bizar/"
				target="_self">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wetenschap"
				href="https://www.pzc.nl/wetenschap/"
				target="_self">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Auto"
				href="https://www.pzc.nl/auto/"
				target="_self">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Tech"
				href="https://www.pzc.nl/tech/"
				target="_self">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wonen"
				href="https://www.pzc.nl/wonen/"
				target="_self">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Reizen"
				href="https://www.pzc.nl/reizen/"
				target="_self">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-sport">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Alle artikelen"
				href="https://www.pzc.nl/sport/"
				target="_self">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Sport in Zeeland"
				href="https://www.pzc.nl/sport-in-zeeland/"
				target="_self">Sport in Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Amateurvoetbal"
				href="https://www.pzc.nl/amateurvoetbal/"
				target="_self">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Nederlands voetbal"
				href="https://www.pzc.nl/nederlands-voetbal/"
				target="_self">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Buitenlands voetbal"
				href="https://www.pzc.nl/buitenlands-voetbal/"
				target="_self">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Wielrennen"
				href="https://www.pzc.nl/wielrennen/"
				target="_self">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Formule 1"
				href="https://www.pzc.nl/formule-1/"
				target="_self">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Andere sporten"
				href="https://www.pzc.nl/andere-sporten/"
				target="_self">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/WK voetbal"
				href="https://www.pzc.nl/wk-voetbal/"
				target="_self">WK voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League"
				href="https://www.pzc.nl/champions-league-en-europa-league/"
				target="_self">Champions League & Europa League</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Transfer talk"
				href="https://www.pzc.nl/transfer-talk/"
				target="_self">Transfer talk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen"
				href="https://www.pzc.nl/voetbalsamenvattingen/"
				target="_self">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/esports"
				href="https://www.pzc.nl/esports/"
				target="_self">esports</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Vechtsport"
				href="https://www.pzc.nl/vechtsport/"
				target="_self">Vechtsport</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Schaatsen"
				href="https://www.pzc.nl/schaatsen/"
				target="_self">Schaatsen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-play" />
<div class="mobile-subnav">
	<label for="mobile-subnav-play">
		<a href="https://www.pzc.nl/play" target="_self" data-gtm="hoofdnavigatie/Play" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Play</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-podcast" />
<div class="mobile-subnav">
	<label for="mobile-subnav-podcast">
		<a href="https://www.pzc.nl/podcasts" target="_self" data-gtm="hoofdnavigatie/Podcast" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Podcast</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-feelgood" />
<div class="mobile-subnav">
	<label for="mobile-subnav-feelgood">
		<a href="https://www.pzc.nl/feelgood/" target="_self" data-gtm="hoofdnavigatie/Feelgood" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Feelgood</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.pzc.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-puzzel" />
<div class="mobile-subnav">
	<label for="mobile-subnav-puzzel">
		<a href="https://www.pzc.nl/fun" target="_self" data-gtm="hoofdnavigatie/Puzzel" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Puzzel</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list"
		id="mobile-subnav__list-service">
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Adverteren"
				href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header"
				target="_self">Adverteren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Digitale krant"
				href="https://krant.pzc.nl"
				target="_self">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Webwinkel"
				href="https://www.pzc.nl/webwinkel-header-footer"
				target="_self">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Klantenservice"
				href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact"
				target="_self">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Werk"
				href="https://www.pzc.nl/werk"
				target="_self">Werk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Achter de Schermen"
				href="https://www.pzc.nl/achter-de-schermen"
				target="_self">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Familieberichten"
				href="https://www.pzc.nl/familieberichten"
				target="_self">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a class="mobile-subnav__link"
				data-gtm="hoofdnavigatie/sub/Extra"
				href="https://www.pzc.nl/extra"
				target="_self">Extra</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.pzc.nl/abonnementen?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__meta">
			<li class="mobile-nav__meta-item mobile-nav__meta-item--weather">
				<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/weer">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Weer</title>
	<path d="M8.29647 17.8713L9.11237 16.4409C9.25635 16.1827 9.18779 15.8687 8.93411 15.7152C8.67357 15.5617 8.39246 15.6594 8.23477 15.9315L7.41201 17.3689C7.27489 17.6131 7.32974 17.9271 7.59028 18.0806C7.85082 18.2272 8.15249 18.1225 8.29647 17.8713ZM3.1337 17.8783L3.94959 16.4409C4.09358 16.1897 4.02501 15.8687 3.77133 15.7152C3.51079 15.5686 3.22969 15.6594 3.07199 15.9315L2.24924 17.3689C2.11211 17.6201 2.16696 17.9341 2.4275 18.0806C2.68118 18.2342 2.98972 18.1225 3.1337 17.8783ZM10.3465 19.7204L11.1624 18.29C11.3064 18.0318 11.2378 17.7178 10.9841 17.5643C10.7236 17.4108 10.4425 17.5085 10.2848 17.7806L9.4689 19.218C9.32491 19.4692 9.37976 19.7763 9.6403 19.9298C9.90084 20.0763 10.2025 19.9716 10.3465 19.7204ZM5.18372 19.7274L5.99962 18.29C6.1436 18.0388 6.07504 17.7178 5.82136 17.5643C5.56082 17.4178 5.27971 17.5085 5.12202 17.7806L4.29926 19.218C4.16214 19.4692 4.21699 19.7832 4.47753 19.9298C4.73807 20.0833 5.03974 19.9716 5.18372 19.7274Z"/>
	<path d="M10.5792 14.3463H2.83164C1.15185 14.3463 0 13.2508 0 11.6389C0 10.362 0.767903 9.33626 1.95404 9.01528C2.13916 6.70563 4.03835 4.96118 6.34205 4.96118C8.3578 4.96118 9.62621 6.07065 10.305 7.36154C12.3824 7.35456 13.8977 8.85479 13.8977 10.8923C13.8977 12.8531 12.4647 14.3463 10.5792 14.3463Z"/>
	<path d="M13.7401 1.93983C13.7401 2.33756 13.411 2.67947 13.0133 2.67947C12.6225 2.67947 12.2934 2.33756 12.2934 1.93983V0.746624C12.2934 0.334934 12.6225 0 13.0133 0C13.411 0 13.7401 0.334934 13.7401 0.746624V1.93983Z"/>
	<path d="M9.93485 3.98432C9.6606 4.26343 9.19437 4.26343 8.90641 3.97036L8.08366 3.12605C7.80255 2.83996 7.78884 2.36547 8.06994 2.08636C8.35105 1.80027 8.82413 1.79329 9.09839 2.08636L9.928 2.93765C10.2022 3.23769 10.216 3.69823 9.93485 3.98432Z"/>
	<path d="M17.1339 3.97734C16.8528 4.26343 16.3797 4.27041 16.1055 3.9913C15.8244 3.70521 15.8244 3.22374 16.1055 2.93765L16.942 2.10032C17.2299 1.81423 17.6893 1.80725 17.9704 2.08636C18.2447 2.37245 18.2447 2.84694 17.9635 3.13303L17.1339 3.97734Z"/>
	<path d="M16.3729 7.11037C16.3729 8.27566 15.797 9.3014 14.9331 9.90846C14.5903 7.91282 12.979 6.48237 10.9633 6.35677C10.7576 5.94508 10.5039 5.60317 10.2022 5.30312C10.737 4.37507 11.8066 3.71218 13.027 3.71218C14.8714 3.71218 16.3729 5.23334 16.3729 7.11037Z"/>
	<path d="M19.2731 7.84304H18.1007C17.703 7.84304 17.3671 7.52206 17.3671 7.11735C17.3671 6.71264 17.703 6.3777 18.1007 6.3777H19.2731C19.6708 6.3777 19.9999 6.71264 19.9999 7.11735C19.9999 7.52206 19.6708 7.84304 19.2731 7.84304Z"/>
	<path d="M17.9635 12.1553C17.6824 12.4344 17.2231 12.4344 16.9351 12.1414L16.1055 11.297C15.8312 11.011 15.8175 10.5365 16.0986 10.2574C16.3729 9.97126 16.8528 9.97126 17.1271 10.2574L17.9498 11.1086C18.2309 11.4017 18.2447 11.8692 17.9635 12.1553Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">Weer</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--tv-gids">
				<a href="https://www.pzc.nl/tv-gids" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/tv-gids">
					<span class="mobile-nav__meta-icon">
						<svg class="icons" width="20" height="20" viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>TV-Gids</title>
	<path d="M17.1241 5.60873H11.9716L13.8012 2.52787C13.9599 2.26077 13.8775 1.91226 13.6172 1.74948C13.357 1.58663 13.0173 1.67125 12.8587 1.93835L10.6791 5.60873H9.32088L7.14123 1.93835C6.98262 1.67132 6.64303 1.58674 6.38277 1.74948C6.1225 1.9123 6.04009 2.26077 6.19873 2.52787L8.02831 5.60873H2.87578C2.20905 5.60873 1.66663 6.16541 1.66663 6.84963V17.0924C1.66663 17.7766 2.20905 18.3333 2.87578 18.3333H17.1241C17.7909 18.3333 18.3333 17.7766 18.3333 17.0924V6.84963C18.3333 6.16541 17.7908 5.60873 17.1241 5.60873ZM13.3545 15.6037C13.3545 15.9763 13.0602 16.2783 12.6972 16.2783H4.28575C3.92277 16.2783 3.62851 15.9763 3.62851 15.6037V8.33833C3.62851 7.96581 3.92277 7.66378 4.28579 7.66378H12.6972C13.0602 7.66378 13.3545 7.96581 13.3545 8.33833V15.6037ZM15.787 15.3882C15.1581 15.3882 14.6464 14.8631 14.6464 14.2177C14.6464 13.5722 15.1581 13.0471 15.787 13.0471C16.4159 13.0471 16.9275 13.5722 16.9275 14.2177C16.9275 14.8631 16.4159 15.3882 15.787 15.3882ZM15.787 10.8949C15.1581 10.8949 14.6464 10.3698 14.6464 9.72441C14.6464 9.07896 15.1581 8.55389 15.787 8.55389C16.4159 8.55389 16.9275 9.07896 16.9275 9.72441C16.9275 10.3698 16.4159 10.8949 15.787 10.8949Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">TV-Gids</span>
				</a>
			</li>
			<li class="mobile-nav__meta-item mobile-nav__meta-item--digitale-krant">
				<a href="https://krant.pzc.nl" class="mobile-nav__meta-item-link" data-gtm="hoofdnavigatie/digitale-krant">
					<span class="mobile-nav__meta-icon">
						<svg width="20" height="20"  class="icons" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
	<title text="Digitale Krant"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M18 5.51282C18 5.11694 17.6752 4.79487 17.276 4.79487H16.19L16.19 14.3199C16.19 14.5105 16.0355 14.6649 15.845 14.6649C15.6545 14.6649 15.5 14.5105 15.5 14.3199L15.5 4.79487V3.71795C15.5 3.32207 15.1592 3 14.76 3H2.72398C2.32478 3 2 3.32207 2 3.71795V15.2051C2 16.1948 2.81195 17 3.80995 17H16.19C17.1881 17 18 16.1948 18 15.2051V5.51282ZM4.18011 13.9734H7.83622C8.03614 13.9734 8.19821 14.1281 8.19821 14.3189C8.19821 14.5098 8.03614 14.6645 7.83622 14.6645H4.18011C3.98018 14.6645 3.81812 14.5098 3.81812 14.3189C3.81812 14.1281 3.98018 13.9734 4.18011 13.9734ZM13.3025 13.9734H9.64635C9.44643 13.9734 9.28436 14.1281 9.28436 14.3189C9.28436 14.5098 9.44643 14.6645 9.64635 14.6645H13.3025C13.5024 14.6645 13.6645 14.5098 13.6645 14.3189C13.6645 14.1281 13.5024 13.9734 13.3025 13.9734ZM4.18011 5.33521H13.3023C13.5022 5.33521 13.6643 5.4899 13.6643 5.68074C13.6643 5.87158 13.5022 6.02628 13.3023 6.02628H4.18011C3.98018 6.02628 3.81812 5.87158 3.81812 5.68074C3.81812 5.4899 3.98018 5.33521 4.18011 5.33521ZM13.3025 7.06287H9.64635C9.44643 7.06287 9.28436 7.21756 9.28436 7.4084C9.28436 7.59924 9.44643 7.75394 9.64635 7.75394H13.3025C13.5024 7.75394 13.6645 7.59924 13.6645 7.4084C13.6645 7.21756 13.5024 7.06287 13.3025 7.06287ZM9.64635 8.79059H13.3025C13.5024 8.79059 13.6645 8.94529 13.6645 9.13613C13.6645 9.32696 13.5024 9.48166 13.3025 9.48166H9.64635C9.44643 9.48166 9.28436 9.32696 9.28436 9.13613C9.28436 8.94529 9.44643 8.79059 9.64635 8.79059ZM13.3025 10.5182H9.64635C9.44643 10.5182 9.28436 10.6729 9.28436 10.8638C9.28436 11.0546 9.44643 11.2093 9.64635 11.2093H13.3025C13.5024 11.2093 13.6645 11.0546 13.6645 10.8638C13.6645 10.6729 13.5024 10.5182 13.3025 10.5182ZM9.64635 12.2457H13.3025C13.5024 12.2457 13.6645 12.4004 13.6645 12.5913C13.6645 12.7821 13.5024 12.9368 13.3025 12.9368H9.64635C9.44643 12.9368 9.28436 12.7821 9.28436 12.5913C9.28436 12.4004 9.44643 12.2457 9.64635 12.2457ZM7.83622 12.2457H4.18011C3.98018 12.2457 3.81812 12.4004 3.81812 12.5913C3.81812 12.7821 3.98018 12.9368 4.18011 12.9368H7.83622C8.03614 12.9368 8.19821 12.7821 8.19821 12.5913C8.19821 12.4004 8.03614 12.2457 7.83622 12.2457ZM4.18011 7.06287H7.83622C8.03614 7.06287 8.19821 7.21756 8.19821 7.4084V10.8983C8.19821 11.0892 8.03614 11.2439 7.83622 11.2439H4.18011C3.98018 11.2439 3.81812 11.0892 3.81812 10.8983V7.4084C3.81812 7.21756 3.98018 7.06287 4.18011 7.06287Z"/>
</svg>

					</span>
					<span class="mobile-nav__meta-label">Digitale Krant</span>
				</a>
			</li>
		</ul>

		<div class="mobile-nav__search fjs-mobile-nav-search">
			<form class="mobile-nav__search-form"
				action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-mobile-search-input" maxlength="50"
					placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="form-submit">Zoek</button>
			</form>
		</div>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->


					<nav class="nav nav--temptation" data-temptation-position="MENU">
						
							<a href="https://www.pzc.nl/abonnementen?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo" class="temptation-button"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren"
							>Abonneren</a>
						
					</nav>

					<div class="primary-nav__profile">
						<a href="https://www.pzc.nl/inloggen?dpg_source=pz&amp;dpg_campaign=stdc_pz&amp;dpg_medium=menu&amp;redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/"
							class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-text">Inloggen</span>
						</a>
						
					</div>
				</nav>
			</div>
		</div>

		
			<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox" id="sub-nav-more-trigger" class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__expand">
				<span class="sub-nav__less">
					Minder
					<svg transform="rotate(180)" width="10" height="8" viewBox="0 0 10 8" xmlns="http://www.w3.org/2000/svg" class="arrow-up"><path d="M5 8L0.669873 0.499999L9.33013 0.5L5 8Z" /></svg>
				</span>
				<span class="sub-nav__more">
					Meer
					<svg class="arrow-down" width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<polygon points="4.5 8 0 0 9 0" />
</svg>
				</span>
			</label>
			<div class="sub-nav__list-wrapper">
				<ul class="sub-nav__list fjs-sub-nav__list" id="sub-nav__list-regio">
					<li class="sub-nav__list-item  ">

						<a href="https://www.pzc.nl/regio/wijzigen" class="sub-nav__link  sub-nav__link-secondary" data-gtm="regio/wijzigen/pzc_regio">
							
							<span>Wijzig</span>
							
						</a>
					</li>
					<li class="sub-nav__list-item active third-nav">

						<a href="https://www.pzc.nl/dordrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/Dordrecht">
							
							<span>Dordrecht</span>
							<svg class="arrow-right" width="8" height="9" viewBox="0 0 8 9" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<polygon points="8 4.5 0 9 0 0" />
</svg>
						</a>
					</li>
					<li class="sub-nav__list-item">
						<a href="https://www.pzc.nl/net-binnen-dordrecht" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/sub/Net Binnen">
							
							<span>Net Binnen</span>
						</a>
					</li>
					<li class="sub-nav__list-item">
						<a href="https://www.pzc.nl/112-nieuws-dordrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/sub/112 nieuws Dordrecht">
							
							<span>112 nieuws</span>
						</a>
					</li>
					<li class="sub-nav__list-item">
						<a href="https://www.pzc.nl/uit-tips-dordrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/sub/Uit-tips Dordrecht">
							
							<span>Uit-tips</span>
						</a>
					</li>
					<li class="sub-nav__list-item">
						<a href="https://www.pzc.nl/eten-en-drinken-dordrecht/" class="sub-nav__link" data-gtm="hoofdnavigatie/sub/sub/Eten en drinken Dordrecht">
							
							<span>Eten en drinken</span>
						</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form" action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50" placeholder="Zoek op trefwoord, titel of auteur" value="" name="query" />
				<button class="submit">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		

		

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg width="24" height="24" viewBox="0 0 22 19" class="icons icon-menu" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Menu</title>
	<g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="16" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="8" width="22" height="2.51716247" />
		<rect fill="#FFFFFF" fill-rule="nonzero" x="0" y="0" width="22" height="2.51716247" />
	</g>
</svg>
			<svg width="22" height="22" viewBox="0 0 22 22" class="icons icon-close" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>Sluit</title>
	<g stroke-width="1" fill-rule="evenodd">
		<g fill-rule="nonzero">
			<polygon transform="translate(10.721268, 10.721268) rotate(-45.000000) translate(-10.721268, -10.721268)" points="-2.75490586 9.43428332 24.2365593 9.07439713 24.1974412 12.0082521 -2.79402392 12.3681382"/>
			<polygon transform="translate(10.721268, 10.721268) rotate(45.000000) translate(-10.721268, -10.721268)" points="-2.79402392 9.07439713 24.1974412 9.43428332 24.2365593 12.3681382 -2.75490586 12.0082521"/>
		</g>
	</g>
</svg>
		</label>
	</section>
</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content" role="main">
			<div class="dfp-space-hpto fjs-dfp-space-hpto">
	<div class="dfp-space-hpto--background fjs-hpto--background"></div>
	<a class="dfp-space-hpto--clickbox fjs-hpto--clickbox" href="/">
		<button class="dfp-space-hpto--clickbox-left fjs-hpto--clickbox-left"></button>
		<button class="dfp-space-hpto--clickbox-right fjs-hpto--clickbox-right"></button>
	</a>
</div>

			<div class="page-content">
		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--ml fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = 'xlarge', max = '', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--ml');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

</div>


		<div class="container">
			<div class="col-wrapper has-grid-layout">
				<div class="container-col-holder is-primary-left">
					<div class="col col--primary">
						

						<div id="fjs-paywall-top"></div>

						<article class="article">
							
								<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/218081630/" class="slideshow-trigger">
		<picture class="article__image">
			<source srcset="https://images0.persgroep.net/rcs/XeLEXTjJNEEhSFXPoKZa_CJ5O1U/diocontent/218081630/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 694w"
				type="image/webp" />
			<source srcset="https://images0.persgroep.net/rcs/VT2928zlpyrYQsrtVFxWOr-o5fw/diocontent/218081630/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 694w" />
			<img alt="Abdullah Uysal van GroenLinks Dordrecht."
				loading="lazy"
				src="https://images0.persgroep.net/rcs/VT2928zlpyrYQsrtVFxWOr-o5fw/diocontent/218081630/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
				height="694"
				width="694" class="webfeedsFeaturedVisual" />
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Abdullah Uysal van GroenLinks Dordrecht.<span class="figcaption__credit"> © Gemeente Dordrecht</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

							
							<div class="article__wrapper">
								<!-- Articles default Live football blog header -->
								

								<header class="article__header">

									<h1 class="article__title">Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit</h1>
									<p class="article__intro"
									>
										Abdullah Uysal is vanaf 1 januari 2023 de nieuwe fractievoorzitter van GroenLinks Dordrecht. Hij neemt die functie over van Necdet Burakcin, die vanwege privéomstandigheden stopt als partijleider. Uysal (27) is de jongste fractievoorzitter ooit voor de partij.</p>
								</header>

								<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Tesla van den Berg</span>
	</span>
	<time class="article__time"
		datetime="28-12-22, 14:25">28-12-22, 14:25</time>

	<span class="article__update">
		
		
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2022-12-28T14:25:30.093+01:00"/>
<span>
	<span>
		<meta content="https://statics.pzc.nl/img/brand-logo-944b37bbdf.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="PZC"/>
</span>


								<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pzc.nl%2Fdordrecht%2Fabdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit%7Ea45e5249%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook" title="Deel dit artikel op Facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Abdullah+Uysal+%2827%29+wordt+de+jongste+fractievoorzitter+van+GroenLinks+Dordrecht+ooit&amp;url=https%3A%2F%2Fwww.pzc.nl%2Fdordrecht%2Fabdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit%7Ea45e5249%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter" title="Deel dit artikel op Twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
			</a>
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Abdullah+Uysal+%2827%29+wordt+de+jongste+fractievoorzitter+van+GroenLinks+Dordrecht+ooit+https%3A%2F%2Fwww.pzc.nl%2Fdordrecht%2Fabdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit%7Ea45e5249%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app" title="Deel dit artikel op Whatsapp">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
			</a>
		</li>

		
	</ul>
</div>
<!-- / includes/general/sharing.html -->


								<div id="fjs-paywall-intro" class="article__component"></div>

								<div class="article__body fjs-login-gate fjs-load-remaining-content">
									
									
										<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top is--s fjs-dfp-space fjs-dfp-space--top"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		
		<script>
			(function() {
				function load() {
					var min = '', max = 'xlarge', breakpoints = window.App.config.breakpoints;

					if ((!min || window.innerWidth >= breakpoints[min]) && (!max || window.innerWidth < breakpoints[max])) {
						window.loadAdvertSlot('top--1', 'top--1--s');
					}
				}
				load();
				window.addEventListener('DOMContentLoaded', function() {
					window.addEventListener('resize', debounce(load, 100));
				});
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">Uysal werd unaniem verkozen als opvolger voor Burakcin, die zich als raadslid wél bezig blijft houden met zijn portefeuilles. De 27-jarige Dordtenaar is sinds 2017 actief lid van GroenLinks en werd tijdens de gemeenteraadsverkiezingen in maart 2022 gekozen als raadslid.</p>
</div>

									
										

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

<!-- / includes/article/components/related.html -->
</div>

									
										

<div class="article__component article__component--outstream-advertisement"><!-- includes/article/components/outstream-advertisement.html -->
<div id="outstream--1">
	<script>window.loadAdvertSlot("outstream--1");</script>
</div>
<!-- / includes/article/components/outstream-advertisement.html -->
</div>

									
										

<div class="article__component article__component--subheader"><!-- article/components/subheader.html -->
<h2 class="article__subheader">Trots en vereerd</h2>
<!-- / article/components/subheader.html -->
</div>

									
										

<div class="article__component article__component--paragraph"><p class="article__paragraph">,,Ik voel me enorm vereerd om dit vertrouwen te krijgen van de voltallige fractie. De uitdagingen waar we voor staan, zijn urgenter dan ooit. Samen met de fractie gaan we ons blijven inzetten voor een socialer, groener en inclusiever Dordrecht’’, laat hij via zijn accounts op sociale media weten.</p>
</div>

									
										

<div class="article__component article__component--snippet"><!-- article/components/snippet.html -->
<!-- htmllint attr-req-value="false" attr-no-unsafe-char="false" indent-style="false" -->

<!-- htmllint attr-req-value="$previous" attr-no-unsafe-char="$previous" indent-style="$previous" -->


	<div class="snippet fjs-snippet"
		data-privacy-category="socialmedia"
		style="min-height: auto;">
		<noscript data-privacy-content="true"><iframe id="sim_1937141123_1" width="100%" frameborder="0" src="https://ims.ad.nl/optiext/optiextension.dll?ID=QtSQOhMBTgYu8RNwRAIJdZG8m%2BsCCNyUMEl9_sqtFCf2wH5q8_8Ng2yb1JV6eyUnauHOzw83DGq8qG&guid=2342D505-3737-424C-8875-678A523B9981&frameid=sim_1937141123_1"></iframe><script type='text/javascript'> window.addEventListener('message', function(e) {   var iframe = document.getElementById(e.data[2]);   var eventName = e.data[0];   switch(eventName) {     case 'setHeight':       iframe.height = e.data[1];       break;   } }, false); </script></noscript>
		<!-- includes/article/social-content-placeholder.html -->
<div class="no-consent-placeholder fjs-no-consent-placeholder" style="display:none">
	<div class="no-consent-placeholder__content">
		<header class="no-consent-placeholder__header">Onze excuses</header>
		<div class="no-consent-placeholder__text">Helaas kunnen wij deze social post, liveblog of anders niet tonen omdat het één of meerdere social media-elementen bevat. Aanvaard de social media-cookies om deze inhoud alsnog te tonen.</div>
	</div>

	<footer class="no-consent-placeholder__footer">
		<a class="no-consent-placeholder__footer--link button--list-block"
			href="#"
			onclick="if(_privacy &amp;&amp; _privacy.openModal) { _privacy.openModal() } ;return false;">Cookie-instellingen wijzigen</a>
	</footer>
</div>
<!-- / includes/article/social-content-placeholder.html -->

	</div>

<!-- / article/components/snippet.html -->
</div>

									
									<div class="article-login-gate fjs-article-login-gate">
	<p class="article-login-gate__title fjs-article-login-gate__title">
		Gratis onbeperkt toegang tot Showbytes? Dat kan!
	</p>
	<span class="article-login-gate__info fjs-article-login-gate__info">
		Log in of maak een account aan en mis niks meer van de sterren.
	</span>
	<p class="article-login-gate__buttonholder">
		<a href="https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/" class="button button--secondary">
			<span class="button__text fjs-article-login-gate__button">Ja, ik wil gratis onbeperkt toegang</span>
		</a>
	</p>
</div>
									<div data-temptation-position="ARTICLE_BOTTOM" class="article__component article__component--temptation"></div>

								</div>

								<footer class="article__footer">
									
									
								</footer>
							</div>
						</article>

						

						<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--1" data-id="article_lmid--1">
		<script>
			window.loadAdvertSlot('article_lmid--1', 'article_lmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


						<!-- related sections and advertising -->
						<div data-nosnippet="true">
							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<h2 class="header__title has-theme-background">
		<span class="header__title-text">Lees Meer</span>
		
	</h2>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 1"
		href="https://www.pzc.nl/koken-en-eten/mag-je-een-glas-water-een-nacht-laten-staan-en-nog-opdrinken~af9c45a3/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="1"
		data-content_id="f9c45a3"
		data-element="text, image, label"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/KJCGnyOpVvBozmc5JmNuVTqI-Ec/diocontent/222858452/_focus/0.27/0.68/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/S9-LpFUlEAk6-H2ShrXQoc7cHLU/diocontent/222858452/_focus/0.27/0.68/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/KP26nZxEzr77GU2bD-DfLXwo80U/diocontent/222858452/_focus/0.27/0.68/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/lw_x_CH8OBjXW4RXjXYgsd89PLw/diocontent/222858452/_focus/0.27/0.68/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/u2iqUfKJHe-ZTBkkhfWyI6UUQH0/diocontent/222858452/_focus/0.27/0.68/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/KuFttGcjDpZIO_93rcQuI8MaRpI/diocontent/222858452/_focus/0.27/0.68/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/DWi4KxgHic1o7x2wA3hZaAKX7KI/diocontent/222858452/_focus/0.27/0.68/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4sC48j2YjW0cr1zRuvu9tYowgK4/diocontent/222858452/_focus/0.27/0.68/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/_6_ecjTS9mZeYu53baY4hDQDUeo/diocontent/222858452/_focus/0.27/0.68/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/88V-4I7Tb161FNN2RmX9_OtNFkg/diocontent/222858452/_focus/0.27/0.68/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/gtCNyXFW0Me-fLqmmGEK9WI7ZvI/diocontent/222858452/_focus/0.27/0.68/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/uTmLyg96_BxCtKh-wa5Ua4jcT84/diocontent/222858452/_focus/0.27/0.68/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/mpFCHitmbH-GIGYw9ukeSgoPUbc/diocontent/222858452/_focus/0.27/0.68/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/xuIPB6kna7Oue3Uv9WgOVEjf-mo/diocontent/222858452/_focus/0.27/0.68/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/chAbU3LO_vWKMdgvvgSOZiQxIRE/diocontent/222858452/_focus/0.27/0.68/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_8gdzbov90w86G2WYD15CzJtrOY/diocontent/222858452/_focus/0.27/0.68/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/DD7rgVhGMFvlsv2wQZTNo-k4vc8/diocontent/222858452/_focus/0.27/0.68/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/T1Ovgp6rj7Z7nFNzwRbkMh10qAA/diocontent/222858452/_focus/0.27/0.68/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/dnUbJmYHhhcfnX9o_WxK_6pDM5Q/diocontent/222858452/_focus/0.27/0.68/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/u-xy1EcVhnCaH0oJpL4uxRqkTlQ/diocontent/222858452/_focus/0.27/0.68/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Mag je een glas water een nacht laten staan en nog opdrinken?"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/gtCNyXFW0Me-fLqmmGEK9WI7ZvI/diocontent/222858452/_focus/0.27/0.68/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/gtCNyXFW0Me-fLqmmGEK9WI7ZvI/diocontent/222858452/_focus/0.27/0.68/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">Koken &amp; Eten</span>
	
</div>


				<h2 class="ankeiler__title">Mag je een glas water een nacht laten staan en nog opdrinken?</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Laat jij ook regelmatig een glas water staan op je salontafel of nachtkastje? Dan heb je ongetwijfeld gemerkt dat de smaak van het water anders is wanneer je er de dag erna van drinkt. Hoe komt dat? En is het gezond om het glas dan nog leeg te drinken?</span>
			</div>
			<time class="ankeiler__body-time">27 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 2"
		href="https://www.pzc.nl/112-nieuws-dordrecht/agenten-betrappen-inbrekers-op-heterdaad-bij-woning-in-hendrik-ido-ambacht~ad1e029a/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="2"
		data-content_id="d1e029a"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ffvQXS1ofp-PCVZ8yMZerVMF9do/diocontent/225658588/_focus/0.25/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/cR4D89y1Jfx5XwJi5hILNtdIETQ/diocontent/225658588/_focus/0.25/0.39/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/tmlEZthPFCXRDUwqa6quX0BujkE/diocontent/225658588/_focus/0.25/0.39/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/k3FrhQCWC9jtKW3g46IBXAk1auw/diocontent/225658588/_focus/0.25/0.39/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/bjxZrj6McAVvOchPDt44182jBl4/diocontent/225658588/_focus/0.25/0.39/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/19tpjmNSYYRh4LJUYZJbF2B0Dek/diocontent/225658588/_focus/0.25/0.39/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/82H5pGAnCu-Pw9fe0fXJc6JMJh8/diocontent/225658588/_focus/0.25/0.39/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/PtOAJwuO18URBbyWPALaa9I1FOo/diocontent/225658588/_focus/0.25/0.39/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cFd_qYeTYoUiRJ4_PcDPDt1LAOE/diocontent/225658588/_focus/0.25/0.39/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/oawmtZ8v8FZQrDUNnbGHzoroOBI/diocontent/225658588/_focus/0.25/0.39/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/7XPcB0VAH89FcCGOlexvumgJ02o/diocontent/225658588/_focus/0.25/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/l93maHjujtYgw2XlqgfjhAEtEak/diocontent/225658588/_focus/0.25/0.39/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/JGB9T-OkK3t_TlZgB_nAmqCciRo/diocontent/225658588/_focus/0.25/0.39/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Tr1DIlKP8ntgcgZpawgx-NOlWJ0/diocontent/225658588/_focus/0.25/0.39/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/W6wka2gb5nJS08Io2AVELboW7yo/diocontent/225658588/_focus/0.25/0.39/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YcdsT7bCPSyQnTRNZYDufVoOvOg/diocontent/225658588/_focus/0.25/0.39/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/htpSCuyukp_YTV5D8F5iivrkaUI/diocontent/225658588/_focus/0.25/0.39/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/YwExOZ2ldE-OVD2tJu8Xt8p4EpY/diocontent/225658588/_focus/0.25/0.39/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/SVKElJhBqe71EjS_ryroMsb5er4/diocontent/225658588/_focus/0.25/0.39/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/mZgKQqgTxWcpk_pJ7fal20mZrGg/diocontent/225658588/_focus/0.25/0.39/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Agenten betrappen inbrekers op heterdaad bij woning in Hendrik-Ido-Ambacht"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/7XPcB0VAH89FcCGOlexvumgJ02o/diocontent/225658588/_focus/0.25/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/7XPcB0VAH89FcCGOlexvumgJ02o/diocontent/225658588/_focus/0.25/0.39/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Agenten betrappen inbrekers op heterdaad bij woning in Hen&shy;drik-Ido-Am&shy;bacht</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">De politie heeft in de nacht van eerste op tweede kerstdag drie inbrekers op heterdaad betrapt in Hendrik-Ido-Ambacht.</span>
			</div>
			<time class="ankeiler__body-time">26 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 3"
		href="https://www.pzc.nl/dordrecht/sliedrechtse-podiumbouwers-hebben-dankzij-corona-nieuwe-traditie-de-giga-kerstboom-leuk-toch~a3157d6a/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="3"
		data-content_id="3157d6a"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/FLazHJ1Zj6ZnwSf2HvbIzvWwzgM/diocontent/225591689/_focus/0.51/0.52/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/tyukUnrQuZuDSJhWt163RReqDRQ/diocontent/225591689/_focus/0.51/0.52/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Neq6UFwvVU0Nj8c56Vhy9HTxTwc/diocontent/225591689/_focus/0.51/0.52/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/gzGNtCJ6ILoN8AjlT0NbhaNcIM0/diocontent/225591689/_focus/0.51/0.52/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/L1xGlshzIRg-0QVaqCUMrMAvd20/diocontent/225591689/_focus/0.51/0.52/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ioRy0iQOJm1IRlNCi55T8xqnSnE/diocontent/225591689/_focus/0.51/0.52/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5hjeennGO1AOfP4oaF5KtKBfiCs/diocontent/225591689/_focus/0.51/0.52/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zBkIhWBcF-27UstkSV6fJV2B09Q/diocontent/225591689/_focus/0.51/0.52/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/cLV2Mwv6GEh43mJ_g1wdkFF17FQ/diocontent/225591689/_focus/0.51/0.52/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/MbVN1LaPo8Jt29o11Iimpu9hJZY/diocontent/225591689/_focus/0.51/0.52/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/tCx6jt67MW1T9ZOrYeUtLeS91kM/diocontent/225591689/_focus/0.51/0.52/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/9BBKrJbSb1PYX_dM4Bz_yS9ptO8/diocontent/225591689/_focus/0.51/0.52/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/mBsRgDtwWcmuVa7jM8TW-kAbPx0/diocontent/225591689/_focus/0.51/0.52/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ByTckagnme4stq2fPG-XLTolUvU/diocontent/225591689/_focus/0.51/0.52/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/arqyVCUZOfJuh-FL1EE7kGMCS-U/diocontent/225591689/_focus/0.51/0.52/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/5upzaG5ZJxdC4K0c2M5FeqCLbTY/diocontent/225591689/_focus/0.51/0.52/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/grrTe4YyO_DZuEYK-Nqy3sjarMA/diocontent/225591689/_focus/0.51/0.52/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/v39pw4yU1T7RlOMDTpU0fE7mUrA/diocontent/225591689/_focus/0.51/0.52/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/YMGkW2LR_0lkXWz18qebRfDYQlg/diocontent/225591689/_focus/0.51/0.52/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/HbBSxjMgS5oD43SZkc1YAAol3jY/diocontent/225591689/_focus/0.51/0.52/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Sliedrechtse podiumbouwers hebben dankzij corona nieuwe traditie, de giga-kerstboom: ‘Leuk toch?’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/tCx6jt67MW1T9ZOrYeUtLeS91kM/diocontent/225591689/_focus/0.51/0.52/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/tCx6jt67MW1T9ZOrYeUtLeS91kM/diocontent/225591689/_focus/0.51/0.52/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Sliedrecht&shy;se podiumbou&shy;wers hebben dankzij corona nieuwe traditie, de gi&shy;ga-kerstboom: ‘Leuk toch?’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">IJsselstein heeft met zijn zendmast van Lopik dan wel de grootste kerstboom van Nederland, maar sinds Kerstmis van 2020 heeft Sliedrecht ook een pronkstuk te pakken. Een 28 meter hoge kerstboom gemaakt uit steigerpijpen staat daar te schitteren. ‘Hij wordt elk jaar hoger.’</span>
			</div>
			<time class="ankeiler__body-time">23 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 4"
		href="https://www.pzc.nl/wonen/btw-op-zonnepanelen-weg-huurtoeslag-omhoog-dit-verandert-er-in-2023-aan-regels-in-en-rond-je-huis~af30cf9a/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="4"
		data-content_id="f30cf9a"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/0d1hD8jFdERYDDOThxDwjAihvOA/diocontent/209309038/_focus/0.66/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/MbTNAYIdJMRy3o4swha_SLNinak/diocontent/209309038/_focus/0.66/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uRl86DYXeMIYV_ZL3kyeKrgTodw/diocontent/209309038/_focus/0.66/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/RKQC3q6bYYXQ9xKamb5zXZc0oQ8/diocontent/209309038/_focus/0.66/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Y9BUK7NwVrWpo0Guq_pZaPEZvaM/diocontent/209309038/_focus/0.66/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/6BzjWHsQb-KmsKA40eF1XL3B08Y/diocontent/209309038/_focus/0.66/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/O6uf8GwuT7gQyhkSS8T1rorddeY/diocontent/209309038/_focus/0.66/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/0VV3cX1MPSNhd1as4HqMkKDR0Dc/diocontent/209309038/_focus/0.66/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/9zFnJmwOIQO5AF4y8VbG2CSXS2I/diocontent/209309038/_focus/0.66/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/nydPvajRfdKIRI_sVzhfnetAYM8/diocontent/209309038/_focus/0.66/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/2CIzdtMF4TeH4hoGz0iCTFFsSRA/diocontent/209309038/_focus/0.66/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/BRL9ckPaADMsU_ABadtYt67lc2U/diocontent/209309038/_focus/0.66/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/10LI3gfUD3LjLsez77XZ_12M94Q/diocontent/209309038/_focus/0.66/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/7SFv_5zw-YQPKiNjyxd6937a720/diocontent/209309038/_focus/0.66/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/VAcpbUhenpR46MoU98CyDmZRRp0/diocontent/209309038/_focus/0.66/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/jcmN5a7WlN9O6InvsH_rAAZeOiY/diocontent/209309038/_focus/0.66/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/0EizAAiBM9rxNqbI9REsV8yiL70/diocontent/209309038/_focus/0.66/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/X6cB5gyBCxQ3hm5KnivuJq-G-p8/diocontent/209309038/_focus/0.66/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/tvY-DGL10-OAXCV7JhybD6vxVEE/diocontent/209309038/_focus/0.66/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_N_HbpeQ0LdHNMk8dSzIf0EF8gE/diocontent/209309038/_focus/0.66/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Btw op zonnepanelen weg, huurtoeslag omhoog: dit verandert er in 2023 aan regels in en rond je huis"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/2CIzdtMF4TeH4hoGz0iCTFFsSRA/diocontent/209309038/_focus/0.66/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/2CIzdtMF4TeH4hoGz0iCTFFsSRA/diocontent/209309038/_focus/0.66/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Btw op zonnepane&shy;len weg, huurtoe&shy;slag omhoog: dit verandert er in 2023 aan regels in en rond je huis</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Per 1 januari verandert er weer het nodige aan regels. Wat verandert er precies rondom wonen, de huizenmarkt en subsidies voor verduurzamen?</span>
			</div>
			<time class="ankeiler__body-time">27 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 5"
		href="https://www.pzc.nl/gezond/twijfel-jij-tussen-elektrisch-of-handmatig-poetsen-deze-experts-vertellen-wat-beter-is~abf2aee2/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="5"
		data-content_id="bf2aee2"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5slHTJ7urlS47O1g8ncc1KYLFQk/diocontent/225683342/_focus/0.47/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/JZQkXF6sKAn4iKWkIpHrBc-BL1s/diocontent/225683342/_focus/0.47/0.57/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/xPE8SNqaz5G355W0CqcPWHWooyg/diocontent/225683342/_focus/0.47/0.57/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/hnuUMHo9mSQcwYTjTPYOAnye43Y/diocontent/225683342/_focus/0.47/0.57/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/HGfAoIKexk01FiRLt789PdR0Qr0/diocontent/225683342/_focus/0.47/0.57/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/AYw0vS3bGoZF6fIeBZnbP0VLIRY/diocontent/225683342/_focus/0.47/0.57/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-0RJvLmHbL7wudTGIH1kXqkn1l8/diocontent/225683342/_focus/0.47/0.57/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-N-kkfQSiGzqJqLqyozORaJ_Dg0/diocontent/225683342/_focus/0.47/0.57/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/8fTaL5j1V-K6v8KGRd6wZUOaS-Y/diocontent/225683342/_focus/0.47/0.57/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/UI2Xt6rnz3Jzd7fIS5hZQTcEsRU/diocontent/225683342/_focus/0.47/0.57/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/Fc28vYYPWaNk8yj3RxUPMEt96gQ/diocontent/225683342/_focus/0.47/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bl-U57u6jOHmJutLRCqLdPj7qjM/diocontent/225683342/_focus/0.47/0.57/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/rNatE7yzMWoNSsBkl88HWSh2ATk/diocontent/225683342/_focus/0.47/0.57/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/q7zhucUzw300I0WheK8SPU6ppQM/diocontent/225683342/_focus/0.47/0.57/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/1Qo9MuIonH7pG2Nl0WvVVMdXAKo/diocontent/225683342/_focus/0.47/0.57/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/jSK7W2HAvnUyGw6LP78cTLIXOS0/diocontent/225683342/_focus/0.47/0.57/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/8_4acKT3VtmV1wSauY4w46_zICA/diocontent/225683342/_focus/0.47/0.57/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/EXTzOIkyAD-77QFiaIL2UeDkBAo/diocontent/225683342/_focus/0.47/0.57/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/HPWEgl0xabMKj-WrYromzZVisZw/diocontent/225683342/_focus/0.47/0.57/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/dinNIjYi7PyxXBWjhY5CHmNE-6o/diocontent/225683342/_focus/0.47/0.57/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Twijfel jij tussen elektrisch of handmatig poetsen? Deze experts vertellen wat beter is"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Fc28vYYPWaNk8yj3RxUPMEt96gQ/diocontent/225683342/_focus/0.47/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/Fc28vYYPWaNk8yj3RxUPMEt96gQ/diocontent/225683342/_focus/0.47/0.57/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Twijfel jij tussen elektrisch of handmatig poetsen? Deze experts vertellen wat beter is</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Voor een gezond gebit is het belangrijk de tanden goed te poetsen. Maar hoe je dit het beste doet, is door de ruime keuze aan tandenborstels soms onduidelijk. Kan je nou beter handmatig of elektrisch poetsen? En moet je dan kiezen voor een sonische of een roterende borstel? Experts leggen uit.</span>
			</div>
			<time class="ankeiler__body-time">12:19</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--article_lmid is fjs-dfp-space fjs-dfp-space--article_lmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="article_lmid--2" data-id="article_lmid--2">
		<script>
			window.loadAdvertSlot('article_lmid--2', 'article_lmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--13">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 6"
		href="https://www.pzc.nl/dordrecht/kerstvoorstelling-peter-vs-wolf-heeft-scherpe-randjes-maar-kent-wel-een-happy-end~a96fbbbd/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="6"
		data-content_id="96fbbbd"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/O-XtF2D_j01AcH1m_Le8jpSz8uE/diocontent/225592566/_focus/0.41/0.3/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/dRydoeGuaw0Dl3qBVkts_jsT8lc/diocontent/225592566/_focus/0.41/0.3/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/OsVHaNwDQApTXIX_dcdvjq3w7F8/diocontent/225592566/_focus/0.41/0.3/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/vnsxGB4_prFjlD6bjdRI54VlO2E/diocontent/225592566/_focus/0.41/0.3/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/rAwRIjkR-sceVE9GULn4cnbEOg0/diocontent/225592566/_focus/0.41/0.3/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/jaoQgXDS0G5loT5BVc-h12PitvA/diocontent/225592566/_focus/0.41/0.3/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ZbCCGrTWPMWUkwABTkv2L9yMhFw/diocontent/225592566/_focus/0.41/0.3/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/NQa6ekp5nLHz-fGbI0OKrvsRiP8/diocontent/225592566/_focus/0.41/0.3/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/KUVl1KaJSHsr2Vzn3FGV1FZV2gc/diocontent/225592566/_focus/0.41/0.3/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/UkNqLqYrpACkb7bYhfZe0cMr5f8/diocontent/225592566/_focus/0.41/0.3/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/6hLX4eas_FSDD92YK35Kzv1S4e4/diocontent/225592566/_focus/0.41/0.3/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/oLgWwMQ3TD5_YIY_cQH7UwXZww0/diocontent/225592566/_focus/0.41/0.3/_fill/1332/750/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/3cr7CabTcw4XK_8RnWDZ2WOjDk8/diocontent/225592566/_focus/0.41/0.3/_fill/858/483/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/ntnhx5OhCrVAjsDNH3hxfCsRBmM/diocontent/225592566/_focus/0.41/0.3/_fill/1716/966/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/PovRNo_WbFkeRcgXsAsy3c3pDX4/diocontent/225592566/_focus/0.41/0.3/_fill/495/278/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/OEt2FuVP_sCcdl_xH6np5qII6Wc/diocontent/225592566/_focus/0.41/0.3/_fill/990/556/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/j_PD2J6bkUZPGJjUZcjEFuRkZ7w/diocontent/225592566/_focus/0.41/0.3/_fill/579/326/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/L7XDZB6DXh9HF7x3SX62-S-VdBY/diocontent/225592566/_focus/0.41/0.3/_fill/1158/652/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/Sj3hHTFoPMqODcU0sLvNcsKG3W8/diocontent/225592566/_focus/0.41/0.3/_fill/419/236/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fr3QyEnKeVWv2ZJ5fazOLzbMSQk/diocontent/225592566/_focus/0.41/0.3/_fill/838/472/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Kerstvoorstelling ‘Peter vs. Wolf’ heeft scherpe randjes, maar kent wel een happy end’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/6hLX4eas_FSDD92YK35Kzv1S4e4/diocontent/225592566/_focus/0.41/0.3/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="375"
					srcset="https://images0.persgroep.net/rcs/6hLX4eas_FSDD92YK35Kzv1S4e4/diocontent/225592566/_focus/0.41/0.3/_fill/666/375/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="666" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title has-extra-long-title">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">‘Kerstvoor&shy;stel&shy;ling ‘Peter vs. Wolf’ heeft scherpe randjes, maar kent wel een happy end’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Schouwburg Kunstmin in Dordrecht brengt dit jaar de kerstvoorstelling ‘Peter vs. Wolf’ voor de hele familie. De Rotterdamse acteur Paul R. Kooij speelt samen met zijn zoon Piet in het beroemde muzieksprookje dat in 1936 werd gecomponeerd door Sergej Prokofjev. Het heeft wel een flinke modernisering ondergaan, zo weet Paul R. Kooij (66).</span>
			</div>
			<time class="ankeiler__body-time">23 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/default.html -->
<article class="ankeiler ankeiler--advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--multi is fjs-dfp-space fjs-dfp-space--multi"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="multi--1" data-id="multi--1">
		<script>
			window.loadAdvertSlot('multi--1', 'multi--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</article>
<!--   includes/ankeilers/default.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/default.html -->
<article class="ankeiler ankeiler--advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--multi is fjs-dfp-space fjs-dfp-space--multi"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="multi--2" data-id="multi--2">
		<script>
			window.loadAdvertSlot('multi--2', 'multi--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</article>
<!--   includes/ankeilers/default.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 9"
		href="https://www.pzc.nl/dordrecht/boot-met-kerstmuziek-vaart-door-wolwevershaven~a33f32e1/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="9"
		data-content_id="33f32e1"
		data-element="text, image"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/UDac_ngoN_gqOA5TXaJKhj5M9Y4/diocontent/55643148/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/l1MnasIs_Rpg5buZPMh2EbXZ0wg/diocontent/55643148/_focus/0.54/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/woYjV8_K0HgkJYnVhljbLF05qGc/diocontent/55643148/_focus/0.54/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/j2bvbsLxwAWwO-J53IBHKk3mQv8/diocontent/55643148/_focus/0.54/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/C9V3ABObtnFOv9EiayBf6NkjDDQ/diocontent/55643148/_focus/0.54/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/nJZj330F7RUcNHtFsetP_uGHg6U/diocontent/55643148/_focus/0.54/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/4FWCZEbKxj8VjhWht0bmKAtIzkg/diocontent/55643148/_focus/0.54/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/x32xQmCRRPZL1vt55sey8M8S0tU/diocontent/55643148/_focus/0.54/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/3DUpiLsHQzzgryPNkrwmMvAuJlU/diocontent/55643148/_focus/0.54/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/q-Z_PiEs7AdY8Lu4pNrr2jSjoQE/diocontent/55643148/_focus/0.54/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/PoVK7J2XOLc5xuDmFt3HYxEnq5o/diocontent/55643148/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/n528zjI9xuj2J-Vz3wzHvWMwDRc/diocontent/55643148/_focus/0.54/0.37/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/bOg0QCPV-Sxy5-eNYuBcmyNo0wc/diocontent/55643148/_focus/0.54/0.37/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/WSofzRhRI0ro2TcFn9WCGVxpNXI/diocontent/55643148/_focus/0.54/0.37/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/t2BqiR7d7zwRamgKGzygjDZyP2g/diocontent/55643148/_focus/0.54/0.37/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/_l6CWi4o6SrrV9rGt1VfhkW5FLU/diocontent/55643148/_focus/0.54/0.37/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/NeCWxPPMJxBW14bZjgYEIZHQWVs/diocontent/55643148/_focus/0.54/0.37/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/H09H67oI9xi3pz7y1F9D9rttmrk/diocontent/55643148/_focus/0.54/0.37/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/rxLhmVpBCwIDWXn7SYWdBvVEtt8/diocontent/55643148/_focus/0.54/0.37/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/WT0btw-tKFyYfTmmLTO-HHmu7UU/diocontent/55643148/_focus/0.54/0.37/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="Boot met kerstmuziek vaart door Wolwevershaven"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/PoVK7J2XOLc5xuDmFt3HYxEnq5o/diocontent/55643148/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/PoVK7J2XOLc5xuDmFt3HYxEnq5o/diocontent/55643148/_focus/0.54/0.37/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper  ">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Boot met kerstmu&shy;ziek vaart door Wolwevers&shy;ha&shy;ven</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">Reiner Sijpkens vaart vrijdag 23 december van 19.00 tot 21.00 uur door de Wolwevershaven in Dordrecht met zijn muziekboot. Publiek kan vanaf de kades genieten van zijn kerstmuziek.</span>
			</div>
			<time class="ankeiler__body-time">22 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard  ">
	<a class="ankeiler__link"
		data-gtm="sixpack/item 10"
		href="https://www.pzc.nl/dordrecht/iedereen-verdient-een-kans-maar-sommige-mensen-horen-gewoon-in-de-gevangenis~a149bad2/"
		data-category="teaser"
		data-list="cross_promotion"
		data-position="10"
		data-content_id="149bad2"
		data-element="text, image, label"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-gbtEI9rWs33gJM13Xwv6k5EITQ/diocontent/150744609/_focus/0.48/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/zjQEFUYHhXow_cK_szlNPVK0pqs/diocontent/150744609/_focus/0.48/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/vEVNgYptBFQmzaWqQpXxJodCAmM/diocontent/150744609/_focus/0.48/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/A1_XPtDymM2f4A-70tL6Ec01o-I/diocontent/150744609/_focus/0.48/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5PjM71pjB7vBTFMwnsLMg66Som8/diocontent/150744609/_focus/0.48/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/yKZltZRbsIMLd6ZA7PVkVAlu5Ck/diocontent/150744609/_focus/0.48/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/kPOBZmtRPPsZkh2CHgTQ17XZIxU/diocontent/150744609/_focus/0.48/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/X_-zobRbUfQ961fAvmF26H7Jgmg/diocontent/150744609/_focus/0.48/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/N3TBoXBPT4wkBFutZpUYEhTAsi4/diocontent/150744609/_focus/0.48/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/izn6A4FNtVFjn9B4qtodtksXEz8/diocontent/150744609/_focus/0.48/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
			<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/i6Dn2GjaOHgt6_i128GhHOWC1e8/diocontent/150744609/_focus/0.48/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/FOpjjz72D4BFV5_ikkxuyepF648/diocontent/150744609/_focus/0.48/0.5/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/z202yXp6Vprc34ku_00jGKQiEt8/diocontent/150744609/_focus/0.48/0.5/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/X0FJ_f78z0a67Qfv6npFS71rl-Y/diocontent/150744609/_focus/0.48/0.5/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 600px)" srcset="https://images0.persgroep.net/rcs/DWQAfQyRC80IkQyQSdc29Y68S0Q/diocontent/150744609/_focus/0.48/0.5/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/F352jHjZcDmlvEGtnh2eftfrP48/diocontent/150744609/_focus/0.48/0.5/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source media="(min-width: 430px)" srcset="https://images0.persgroep.net/rcs/Ee8MNFcxpsOdtNwwehKc3O5tKTU/diocontent/150744609/_focus/0.48/0.5/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/146sr-fBoB8QUMz9-OUMWKDeHfM/diocontent/150744609/_focus/0.48/0.5/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
			<source srcset="https://images0.persgroep.net/rcs/oldPykTwm-_Rx6Uz7qLCxZFanWE/diocontent/150744609/_focus/0.48/0.5/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Pjo9TxoZ73EmMO432riP_YjUaTA/diocontent/150744609/_focus/0.48/0.5/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

			
				<img alt="‘Iedereen verdient een kans, maar sommige mensen horen gewoon in de gevangenis’"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/i6Dn2GjaOHgt6_i128GhHOWC1e8/diocontent/150744609/_focus/0.48/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="169"
					srcset="https://images0.persgroep.net/rcs/i6Dn2GjaOHgt6_i128GhHOWC1e8/diocontent/150744609/_focus/0.48/0.5/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="225" />
			

			
		

		
	
</picture>

			
		</div>

		<div class="ankeiler__wrapper has-long-title ">
			<header class="ankeiler__header">
				
<div class="label label--full">
	<span class="label__text">AANPAK OVERLAST</span>
	
</div>


				<h2 class="ankeiler__title">‘Iedereen verdient een kans, maar sommige mensen horen gewoon in de gevangenis’</h2>
			</header>
			<div class="ankeiler__body">
				<span class="ankeiler__body-text">,,Iedereen verdient een kans, ook overlastgevers, maar sommige mensen horen gewoon in de gevangenis.’’ Onder dat motto gaan gemeente, buurtwerk, jongerenwerk, het sociaal wijkteam, politie en tal van andere instanties in Dordrecht samenwerken om allerlei vormen van overlast tegen te gaan.</span>
			</div>
			<time class="ankeiler__body-time">23 december</time>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

							
								<!-- htmllint attr-quote-style="false" -->
								<!-- includes/sections/dossier-large.html -->
<section class="sections-dossier  video-dossier ">
	

	<div class="sections-dossier__primary">
		<!-- includes/dossier/default.html -->
<article class="ankeiler dossier-item-default">
	<a href="https://www.pzc.nl/video/productie/auto-belandt-op-zijkant-door-ongeval-in-oudelande-347968"
			class="ankeiler__link"
			target="_blank"
			data-gtm="PZC_HOME-PZC_SITE_NEWS_VIDEOS/item 1"
			data-category="teaser"
			data-list="pzc_home-pzc_site_news_videos"
			data-position="1"
			data-element="text, image"
			data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Auto belandt op zijkant bij ongeval in Oudelande"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Wa9LY626MBPDWW5AOaHdNYkjsQ8/diocontent/225697858/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					loading="lazy"
					height="560"
					srcset="https://images0.persgroep.net/rcs/Wa9LY626MBPDWW5AOaHdNYkjsQ8/diocontent/225697858/_focus/0.5/0.5/_fill/747/560/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"
					width="747" />
			

			
		

		<div class="play-video  ">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
		</div>
		<div class="ankeiler__wrapper">
			<header class="ankeiler__header">
				

				<h2 class="ankeiler__title">Auto belandt op zijkant bij ongeval in Oudelande</h2>
				
			</header>
		</div>
	</a>
</article>
<!-- includes/dossier/default.html -->

	</div>

	
		<ol class="sections-dossier__list">
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="PZC_HOME-PZC_SITE_NEWS_VIDEOS/item 2"
		href="https://www.pzc.nl/video/productie/dak-moet-gesloopt-worden-na-uitslaande-brand-in-tholen-347950"
		target="_blank"
		title="Dak moet gesloopt worden na uitslaande brand in Tholen"
		data-category="teaser"
		data-list="pzc_home-pzc_site_news_videos"
		data-position="2"
		data-element="text, image"
		data-type="article"
		rel="noreferrer ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Dak moet gesloopt worden na uitslaande brand in Tholen"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/0cc9EUhjjy1P56CAO_9eEPXe5F8/diocontent/225695999/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/0cc9EUhjjy1P56CAO_9eEPXe5F8/diocontent/225695999/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Dak moet gesloopt worden na uitslaande brand in Tholen</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="sections-dossier__list-item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="PZC_HOME-PZC_SITE_NEWS_VIDEOS/item 3"
		href="https://www.pzc.nl/video/productie/christel-blikt-terug-op-de-tornado-in-zierikzee-347837"
		target="_blank"
		title="Christel blikt terug op de tornado in Zierikzee"
		data-category="teaser"
		data-list="pzc_home-pzc_site_news_videos"
		data-position="3"
		data-element="text, image"
		data-type="article"
		rel="noreferrer ">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Christel blikt terug op de tornado in Zierikzee"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/2vqyi19fFGh4wmHTnMij3oXIJBc/diocontent/225685788/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="121"
					srcset="https://images0.persgroep.net/rcs/2vqyi19fFGh4wmHTnMij3oXIJBc/diocontent/225685788/_focus/0.5/0.5/_fill/161/121/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="161" />
			

			
		

		<div class="play-video  play-video--small">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 85 85" class="icons">
	<title >Play</title>
	<path class="circle" fill-rule="evenodd" clip-rule="evenodd" d="M42.5 85C65.9721 85 85 65.9721 85 42.5C85 19.0279 65.9721 0 42.5 0C19.0279 0 0 19.0279 0 42.5C0 65.9721 19.0279 85 42.5 85Z" fill="D10A10"/>
	<path fill-rule="evenodd" clip-rule="evenodd" d="M68.9233 42.5017L27.2567 64.1767L27.2567 20.8267L68.9233 42.5017Z" fill="white"/>
</svg>
		</div>
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Christel blikt terug op de tornado in Zierikzee</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
		
	
</section>
<!-- / includes/sections/dossier-large.html -->

							
						</div>
					</div>
					<div class="col col--secondary" data-nosnippet="true">
	<!-- widgets -->
	
		<div data-temptation-position="OORTJE" class="layout__component layout__component--temptation"></div>
	
		<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content">
		<ol class="articles-list fjs-articles-list"
			data-updateurl="/dordrecht/net-binnen/widget?since=1672233930093">
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 1"
		href="https://www.pzc.nl/dordrecht/abdullah-uysal-27-wordt-de-jongste-fractievoorzitter-van-groenlinks-dordrecht-ooit~a45e5249/"
		target="_self"
		title="Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit"
		data-category="teaser"
		data-list="net binnen"
		data-position="1"
		data-content_id="45e5249"
		data-element="text, image"
		data-topic="Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit"
		data-type="article">
		<time class="ankeiler__timestamp">14:25</time>

		

		<span class="ankeiler--simple__title">Abdullah Uysal (27) wordt de jongste fractievoorzitter van GroenLinks Dordrecht ooit</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 2"
		href="https://www.pzc.nl/dordrecht/laat-2023-maar-komen-want-dan-ga-ik~ab4298e4/"
		target="_self"
		title="Laat 2023 maar komen, want dan ga ik..."
		data-category="teaser"
		data-list="net binnen"
		data-position="2"
		data-content_id="b4298e4"
		data-element="text, image, label"
		data-topic="Laat 2023 maar komen, want dan ga ik..."
		data-type="article">
		<time class="ankeiler__timestamp">14:00</time>

		

		<span class="ankeiler--simple__title">Laat 2023 maar komen, want dan ga ik...</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 3"
		href="https://www.pzc.nl/dordrecht/brand-in-bedrijfspand-in-dordrecht-ook-ambulance-aanwezig-kwam-flink-wat-rook-vrij~a22269b1/"
		target="_self"
		title="Brand in bedrijfspand in Dordrecht, ook ambulance aanwezig: ‘Kwam flink wat rook vrij’"
		data-category="teaser"
		data-list="net binnen"
		data-position="3"
		data-content_id="22269b1"
		data-element="text, image"
		data-topic="Brand in bedrijfspand in Dordrecht, ook ambulance aanwezig: ‘Kwam flink wat rook vrij’"
		data-type="article">
		<time class="ankeiler__timestamp">12:31</time>

		

		<span class="ankeiler--simple__title">Brand in bedrijfspand in Dordrecht, ook ambulance aanwezig: ‘Kwam flink wat rook vrij’</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 4"
		href="https://www.pzc.nl/dordrecht/theatervoorstelling-moet-scheiden-bespreekbaar-maken-onder-jongeren~a399561c/"
		target="_self"
		title="Theatervoorstelling moet scheiden bespreekbaar maken onder jongeren"
		data-category="teaser"
		data-list="net binnen"
		data-position="4"
		data-content_id="399561c"
		data-element="text, image"
		data-topic="Theatervoorstelling moet scheiden bespreekbaar maken onder jongeren"
		data-type="article">
		<time class="ankeiler__timestamp">10:52</time>

		

		<span class="ankeiler--simple__title">Theatervoorstelling moet scheiden bespreekbaar maken onder jongeren</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item has-timeline">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a class="ankeiler__link"
		data-gtm="Net binnen/item 5"
		href="https://www.pzc.nl/dordrecht/man-38-uit-zwijndrecht-aangehouden-na-vondst-honderden-hennepplanten-in-zijn-woning~a329ffd2/"
		target="_self"
		title="Man (38) uit Zwijndrecht aangehouden na vondst honderden hennepplanten in zijn woning"
		data-category="teaser"
		data-list="net binnen"
		data-position="5"
		data-content_id="329ffd2"
		data-element="text, image"
		data-topic="Man (38) uit Zwijndrecht aangehouden na vondst honderden hennepplanten in zijn woning "
		data-type="article">
		<time class="ankeiler__timestamp">09:43</time>

		

		<span class="ankeiler--simple__title">Man (38) uit Zwijndrecht aangehouden na vondst honderden hennepplanten in zijn woning</span>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a class="button--list-block"
	href="/net-binnen"
	target="_self">
	<span>Bekijk alle artikelen</span>
</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky is fjs-dfp-space fjs-dfp-space--sky"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			window.loadAdvertSlot('sky--1', 'sky--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			window.loadAdvertSlot('rmid--1', 'rmid--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	
	<div class="widget__content">
		<ol class="articles-list fjs-articles-list list--is-numbered">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 1"
		href="https://www.pzc.nl/dordrecht/zwembad-leeggelopen-door-technische-storing-bij-sportboulevard-dordrecht~ae050e77/"
		target="_self"
		title="Zwembad leeggelopen door technische storing bij Sportboulevard Dordrecht"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="1"
		data-content_id="e050e77"
		data-element="text, image"
		data-topic="Zwembad leeggelopen door technische storing bij Sportboulevard Dordrecht"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Even geen zwemles in het zwembad in Dordrecht. Foto ter illustratie."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ngXnGpCzoscXUUQJbSHEKMRruog/diocontent/211403221/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/ngXnGpCzoscXUUQJbSHEKMRruog/diocontent/211403221/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Zwembad leeggelopen door technische storing bij Sportboulevard Dordrecht</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 2"
		href="https://www.pzc.nl/dordrecht/chemours-vindt-nieuwe-milieuvergunning-onrealistisch-streng-stapt-naar-de-rechter~ae8e4a03/"
		target="_self"
		title="Chemours vindt nieuwe milieuvergunning onrealistisch streng, stapt naar de rechter"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="2"
		data-content_id="e8e4a03"
		data-element="text, image"
		data-topic="Chemours vindt nieuwe milieuvergunning onrealistisch streng, stapt naar de rechter"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Een deel van Sliedrecht ligt letterlijk onder de rook van Chemours."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Or32H1TVb8oh9BxMyzuMNzNb874/diocontent/221936322/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/Or32H1TVb8oh9BxMyzuMNzNb874/diocontent/221936322/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			<div class="label-article-state is-small">
	
		<span class="plus-label is-small">
			<div class="premium__text">PREMIUM</div>
		</span>
	
	
</div>
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Chemours vindt nieuwe milieuvergunning onrealistisch streng, stapt naar de rechter</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 3"
		href="https://www.pzc.nl/dordrecht/brandweer-haalt-baasje-en-drie-honden-uit-het-water-van-een-haven-in-de-dordtse-binnenstad~a33879ac/"
		target="_self"
		title="Brandweer haalt baasje en drie honden uit het water van een haven in de Dordtse binnenstad "
		data-category="teaser"
		data-list="meest gelezen"
		data-position="3"
		data-content_id="33879ac"
		data-element="text, image"
		data-topic="Brandweer haalt baasje en drie honden uit het water van een haven in de Dordtse binnenstad "
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Drie honden en hun baas belandden in het water in Dordrecht. (Foto ter illustratie)"
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/26i0p50eWRHdcgGnkqN9ElNzy34/diocontent/225687167/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/26i0p50eWRHdcgGnkqN9ElNzy34/diocontent/225687167/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Brandweer haalt baasje en drie honden uit het water van een haven in de Dordtse binnenstad </h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 4"
		href="https://www.pzc.nl/dordrecht/klanten-redden-sliedrechtse-winkelier-van-agressieve-tieners~a02c85ff/"
		target="_self"
		title="Klanten redden Sliedrechtse winkelier van agressieve tieners"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="4"
		data-content_id="02c85ff"
		data-element="text, image"
		data-topic="Klanten redden Sliedrechtse winkelier van agressieve tieners"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="De politie moest de baldadige jongeren laten lopen."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/K70V3pZWmpDs4OZnzSIZbl_KlnE/diocontent/225683256/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/K70V3pZWmpDs4OZnzSIZbl_KlnE/diocontent/225683256/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Klanten redden Sliedrechtse winkelier van agressieve tieners</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a class="ankeiler__link"
		data-gtm="Meest gelezen/item 5"
		href="https://www.pzc.nl/112-nieuws-dordrecht/agenten-betrappen-inbrekers-op-heterdaad-bij-woning-in-hendrik-ido-ambacht~ad1e029a/"
		target="_self"
		title="Agenten betrappen inbrekers op heterdaad bij woning in Hendrik-Ido-Ambacht"
		data-category="teaser"
		data-list="meest gelezen"
		data-position="5"
		data-content_id="d1e029a"
		data-element="text, image"
		data-topic="Agenten betrappen inbrekers op heterdaad bij woning in Hendrik-Ido-Ambacht"
		data-type="article">
		<div class="ankeiler__thumb">
			<picture class="ankeiler__image-wrapper  ">
	<div class="thumb-logo"></div>
	
		
			
			
			
			
			
			
			
			
			
			

			
				<img alt="Foto ter illustratie."
					class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/Uznz9CJ2_dHtDJeS169xoG3YuKQ/diocontent/225658588/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					loading="lazy"
					height="86"
					srcset="https://images0.persgroep.net/rcs/Uznz9CJ2_dHtDJeS169xoG3YuKQ/diocontent/225658588/_fill/115/86/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"
					width="115" />
			

			
		

		
	
</picture>

			
			
		</div>
		<div class="ankeiler__info">
			<h3 class="ankeiler__title">Agenten betrappen inbrekers op heterdaad bij woning in Hendrik-Ido-Ambacht</h3>
			
		</div>
		<p class="ankeiler__indicator"></p>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

	
		<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/shop/shop-widget.html -->
<div>
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.pzc.nl/product/thuis-fitness-loopband?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Opvouwbare loopband SportTronic ST-500"
						data-category="teaser"
						data-list="webwinkel"
						data-position="1"
						data-element="text, image"
						data-topic="WEEKDEAL: Opvouwbare loopband SportTronic ST-500"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Opvouwbare loopband SportTronic ST-500"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/9XlrTdyzZbUhcq_ES2zjVQxCYrI/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FkIceWwK7S7iAPg07CrVc&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Opvouwbare loopband SportTronic ST-500</h3>
							<div class="ankeiler__meta meta--price">
								<span><span class="meta--price__prefix">Van </span><span class="meta--price__old">€599,95</span></span>
								<span><span class="meta--price__prefix">voor </span><span>€359,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.pzc.nl/product/thuis-fitness-hometrainer-sporttronic?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="WEEKDEAL: Opvouwbare hometrainer SportTronic X6"
						data-category="teaser"
						data-list="webwinkel"
						data-position="2"
						data-element="text, image"
						data-topic="WEEKDEAL: Opvouwbare hometrainer SportTronic X6"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="WEEKDEAL: Opvouwbare hometrainer SportTronic X6"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/ptIFLclEgXosqaGFUoi_FkdK0G8/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FfwOyWdTfe7sxZyK11owf&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">WEEKDEAL: Opvouwbare hometrainer SportTronic X6</h3>
							<div class="ankeiler__meta meta--price">
								<span><span class="meta--price__prefix">Van </span><span class="meta--price__old">€339,95</span></span>
								<span><span class="meta--price__prefix">voor </span><span>€195,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.pzc.nl/product/blijdorp?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Diergaarde Blijdorp"
						data-category="teaser"
						data-list="webwinkel"
						data-position="3"
						data-element="text, image"
						data-topic="Diergaarde Blijdorp"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Diergaarde Blijdorp"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/VcxNItmIbiEkt_KstzxzQunnOTQ/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FmMJDRWKT6ij1ixv3lgOA&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Diergaarde Blijdorp</h3>
							<div class="ankeiler__meta meta--price">
								<span><span class="meta--price__prefix">Van </span><span class="meta--price__old">€24,50</span></span>
								<span><span class="meta--price__prefix">voor </span><span>€21,50</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.pzc.nl/product/great-christmas-circus?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="Great Christmas Circus"
						data-category="teaser"
						data-list="webwinkel"
						data-position="4"
						data-element="text, image"
						data-topic="Great Christmas Circus"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="Great Christmas Circus"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/zyXQuZycV1L_7D0AtnL3lARTUVM/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FtMovwhH0Rhe2eFtD2NQv&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">Great Christmas Circus</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span><span class="meta--price__prefix">Voor </span><span>€28,75</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb is-shop">
					<a class="ankeiler__link"
						href="https://webwinkel.pzc.nl/product/tina-turner?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=product_widget"
						rel="noopener"
						target="_blank"
						title="TINA - De Tina Turner Musical - Tot 50% voordeel"
						data-category="teaser"
						data-list="webwinkel"
						data-position="5"
						data-element="text, image"
						data-topic="TINA - De Tina Turner Musical - Tot 50% voordeel"
						data-type="product">
						<figure class="ankeiler__thumb">
							<div class="thumb-logo"></div>
							<img alt="TINA - De Tina Turner Musical - Tot 50% voordeel"
								class="ankeiler__image"
								loading="lazy"
								src="https://images0.persgroep.net/rcs/sd_WvMNUI1zhDpR-kEccPdW8gPE/url/_fill/115/86/?url=https%3A%2F%2Fmedia.graphassets.com%2FY7l0Pog7RAepZlAhZVrQ&amp;appId=21791a8992982cd8da851550a453bd7f"
								height="86"
								width="115" />
						</figure>
						<div class="ankeiler__info">
							<h3 class="ankeiler__title">TINA - De Tina Turner Musical - Tot 50% voordeel</h3>
							<div class="ankeiler__meta meta--price">
								
								
								<span><span class="meta--price__prefix">Voor </span><span>€35,36</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>

		<footer class="widget__footer">
			<a class="button--list-block"
	href="https://webwinkel.pzc.nl/?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
	rel="noreferrer"
	target="_blank">
	<span>Bezoek de webwinkel</span>
</a>
		</footer>
	</div>
</div>
<!-- includes/shop/shop-widget.html -->

</div>
<!-- / includes/sidebar/widget.html -->

	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			window.loadAdvertSlot('rmid--2', 'rmid--2');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
		<div class="widget">
	<!-- includes/general/header-list.html -->
<header class="header-list">
	<h3 class="header-list__title has-theme-background">
		<span class="header-list__link">In herinnering</span>
		
	</h3>
</header>
<!-- / includes/general/header-list.html -->


	<ol class="articles-list">
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000040681"
					target="_self"
					title="Dhr. G. de Vos">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Dhr. G. de Vos"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/_uWrGU_QgJtIHMRa4gyACq5O4zc/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D30b382fe-7bc4-48b3-b269-c4dc3d89a739&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Dhr. G. de Vos</span>
							<span class="is-multiline">28-12-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000040691"
					target="_self"
					title="Dhr. J. Feijtel">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Dhr. J. Feijtel"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/LtN2rZK-2VQvFgKWoTXcHiCMeXg/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D2d85c80a-461c-4e8f-b858-89d89fc88997&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Dhr. J. Feijtel</span>
							<span class="is-multiline">28-12-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000040566"
					target="_self"
					title="Mevr. C. van den Buuse">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. C. van den Buuse"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/dsg28rZ26M89dbqibTEE1hcPlDs/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D6f808316-c470-4571-82f7-39bb5f4e281a&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. C. van den Buuse</span>
							<span class="is-multiline">27-12-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000040558"
					target="_self"
					title="Mevr. M. Kaashoek-Janssen">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. M. Kaashoek-Janssen"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/KbT7WL736XUou_qMUhT-JOAdpTE/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3D5814c773-c862-4d04-9bc0-7c6bf338eb02&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. M. Kaashoek-Janssen</span>
							<span class="is-multiline">27-12-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
		<li class="widget-list__item">
			<article class="ankeiler ankeiler--simple-thumb">
				<a class="ankeiler__link"
					data-gtm="obituary/item 1"
					href="/familieberichten/1000040571"
					target="_self"
					title="Mevr. M. Dek-Verdurmen">
					<div class="ankeiler__thumb">
						<picture class="ankeiler__image-wrapper">
							<img alt="Mevr. M. Dek-Verdurmen"
								class="ankeiler__image"
								src="https://images0.persgroep.net/rcs/6GJ-ZV3vHD2THrzBsb2zBMEmdOg/url/_fill/230/172/?url=https%3A%2F%2Fpublicatie-onlinerouwbericht.dpgmedia.nl%2Fapi%2Fafbeeldingen%2Foffline-rouwbericht-afbeelding%3Fid%3Dc0118281-5fa5-435d-9297-e9b15cdb9189&amp;appId=21791a8992982cd8da851550a453bd7f"
								loading="lazy" />
						</picture>
					</div>
					<div class="ankeiler__info">
						<div class="ankeiler__title is-full-text">
							<span class="is-multiline">Mevr. M. Dek-Verdurmen</span>
							<span class="is-multiline">27-12-2022</span>
							
						</div>
					</div>
				</a>
			</article>
		</li>
	</ol>

	<footer class="widget__footer">
		<a class="button--list-block"
	href="/familieberichten"
	target="_self">
	<span>Alle herinneringen</span>
</a>
	</footer>
</div>
	
		<!--   includes/sidebar/advertisement.html -->
<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid is fjs-dfp-space fjs-dfp-space--rmid"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			window.loadAdvertSlot('rmid--3', 'rmid--3');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>

	
</div>

				</div>
			</div>
		</div>

		<div class="advertising-container-rich">
	<!-- includes/advertising/fixed-slot.html -->

<!-- / includes/advertising/fixed-slot.html -->

</div>

	</div>

			<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom is fjs-dfp-space fjs-dfp-space--bottom"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			window.loadAdvertSlot('bottom--1', 'bottom--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<!-- htmllint id-class-no-ad="false" -->
<footer class="page-main-footer" role="contentinfo">
	<section class="footer__bar" data-nosnippet="true">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.pzc.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image is-desktop">
							<svg class="brand-logo" viewBox="0 0 100 100" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
	<title>PZC logo</title>
	<rect class="has-color-on-default has-color-on-reversed" fill="#0052A3" fill-rule="nonzero" x="0" y="0" width="100" height="100" />
	<path class="has-white-on-default has-white-on-reversed" d="M23.5112,62.8676 C25.1718,62.8676 28.6919,63.6843 30.1528,65.053 L30.1528,65.053 L30.8174,63.0229 L33.8067,63.0229 L33.8067,72.0991 L30.7162,72.0991 C30.7162,68.7397 28.856,65.9016 25.1041,65.9016 C22.184,65.9016 20.3349,67.5414 19.6871,71.098 C19.5135,72.0364 19.4221,73.1039 19.4221,74.3143 C19.4221,74.554 19.4281,74.7822 19.4328,75.0129 C19.5533,79.7597 20.933,82.762 25.371,82.762 C28.856,82.762 30.7162,79.9265 30.7162,76.8921 L30.7162,76.8921 L33.8067,76.8921 C33.7204,82.0376 31.041,84.8943 26.4094,85.611 C25.6348,85.729 24.8172,85.7954 23.941,85.7954 C19.2728,85.7954 15.5414,84.0162 13.6259,80.4869 C12.7203,78.8235 12.2171,76.7741 12.2158,74.3283 L12.2158,74.3283 L12.2158,74.3143 C12.2158,73.2955 12.3325,72.3342 12.5337,71.4253 C13.1502,68.6226 14.6675,66.3817 16.7851,64.8971 C17.6688,64.2789 18.655,63.7905 19.7254,63.4514 C20.8982,63.0757 22.1663,62.8676 23.5112,62.8676 Z M60.2183,61.2299 C60.9695,61.819 61.6499,62.5813 62.2847,63.7633 C63.2036,65.4757 62.8477,67.1571 62.522,68.951 C61.1996,70.7992 59.1342,72.4646 55.8096,72.9924 C60.8402,78.0633 58.8815,85.7954 58.8815,85.7954 L58.8815,85.7954 L44.1711,85.7954 C43.086,83.6654 43.9134,81.8441 50.402,82.8119 C54.7626,83.4683 55.6491,81.5673 55.6491,81.5673 L55.6491,81.5673 L55.6493229,81.5268527 C55.6413022,81.2210965 55.419332,79.232108 51.1233,77.2818 C45.446,74.7048 42.9312,70.0238 49.6294,64.6572 C49.6294,64.6572 55.4826,65.4807 60.2183,61.2299 Z M66.8316,16.1932 C66.8316,16.1932 67.7311,17.6209 67.0615,18.9252 C67.0615,18.9252 69.5936,17.3167 72.645,17.9736 C72.645,17.9736 72.34,21.4459 70.0513,22.1859 C70.0513,22.1859 72.7357,23.6984 72.7312,27.2586 C72.7249,30.8191 72.3095,32.2525 73.2167,34.4101 C73.2167,34.4101 72.5445,34.5707 71.6497,34.4567 C71.5505,35.2468 71.4172,36.2636 71.3106,36.877 C69.8261,45.8386 65.4259,46.093 65.4259,52.8509 C65.4259,60.1036 69.6989,57.9853 73.9791,62.8661 C74.7025,63.6874 75.2327,64.5483 75.6335,65.4042 C77.4451,66.0787 81.3685,67.1122 83.6823,64.4497 C85.6379,62.1913 84.1715,59.9628 80.2386,56.2086 C78.8447,54.8829 77.405,53.5103 76.1275,51.9998 C73.6232,49.0476 72.2287,46.4573 71.8883,44.1306 L71.8883,44.1306 L71.8858,44.1293 L71.8858,44.0978 C71.817,43.6198 71.7973,43.1594 71.8202,42.7054 C71.812,40.9719 72.1558,39.3813 73.1511,37.6897 C74.7639,34.9291 77.8783,33.7221 81.211,34.1922 C85.3061,34.7612 85.6863,32.2213 84.5265,31.0083 C84.5265,31.0083 87.0038,31.2958 86.9227,34.0637 C86.8416,36.8269 84.0697,38.6237 80.4638,39.0324 C77.1652,39.4028 72.4876,40.9142 74.741,46.7281 C75.3915,47.9902 76.3238,49.3581 77.5698,50.8277 C78.7855,52.2611 80.1852,53.6013 81.5485,54.8959 C85.1923,58.3757 88.3007,61.9709 85.1102,65.6403 C83.5153,67.473 81.4639,68.0364 79.5448,68.0364 C78.4102,68.0364 77.3264,67.8399 76.4027,67.5917 C77.2091,71.0128 76.2669,73.9507 76.2669,73.9507 C78.9016,75.9623 82.5149,76.1301 82.5149,76.1301 L82.5149,76.1301 L82.4945,76.1446 C87.1031,81.4332 87.7838,85.7954 87.7838,85.7954 L87.7838,85.7954 L72.7516,85.7954 C71.3895,83.7512 72.0432,82.0611 76.4046,82.6245 C80.9216173,83.2096962 82.4462805,82.2953582 82.8892005,81.8823363 L82.9465177,81.825705 C83.0215756,81.7468229 83.049,81.6968 83.049,81.6968 C81.8004,79.6005 79.2264,79.3448 79.2264,79.3448 C79.0677,79.3499 78.9404,79.3379 78.7881,79.3354 L78.7881,79.3354 L78.7769,79.3448 C71.1653,79.4012 66.9114,77.675 65.1485,74.646 C62.4784,70.0514 66.127,66.654 64.1942,63.0941 C61.9625,58.9885 59.1763,59.8816 54.6899,55.9391 C55.6999,54.9547 56.8708,54.142 58.1858,53.8016 C53.5241127,53.2715036 48.3126972,58.5506979 47.9398494,58.9353402 L47.9186,58.9574 L48.1788,61.0479 C44.4142,62.1542 42.1888,63.6105 42.1888,63.6105 C40.1654,60.0422 42.1535,57.2695 42.1535,57.2695 C46.4354,56.4798 48.8208,53.7704 50.1393,51.3586 C48.1469773,48.2746409 47.9676353,45.3758062 47.9557712,44.6425613 L47.9556725,44.4853065 C47.9559442,44.4718651 47.9562,44.465 47.9562,44.465 C47.1244,44.5223 46.4643,45.4311 46.4643,45.4311 C46.3046,43.1317 47.9854,36.9299 53.5397,34.7219 C55.9152,33.7482 58.7599,33.4248 60.289,32.932 C62.7231,32.1448 62.5777,30.615 62.5777,30.615 C57.7003,30.0743 57.561,32.4345 57.561,32.4345 C55.0096,31.5499 54.3664,29.8599 54.3664,29.8599 C57.9644,29.9437 59.2126,28.4092 59.6436,27.2154 C56.5571,27.0249 54.9988,29.7569 51.0426,30.4424 C47.1011,31.128 45.831,28.3144 47.2589,26.7875 C48.691,25.2565 50.6285,25.8551 50.6285,25.8551 C49.2435,26.6256 49.8476,28.7175 52.1518,28.3207 C54.4552,27.9201 55.8112,26.7097 57.8432,26.3598 C58.7148,26.2074 59.3567,26.2156 59.8195,26.272 C59.7743,25.9089 59.5323,25.1655 58.3203,24.7152 C55.8183073,23.8803146 52.6232236,26.5663497 52.3174617,26.8303886 L52.2937,26.8511 C49.6797676,24.6650189 49.5049184,22.9207074 49.4936533,22.7385205 L49.4929,22.7228 C51.4994,20.8958 54.9297,20.7327 55.294,19.7405 C56.4238,16.9618 59.7972,16.9303 62.0302,17.2493 L62.0302,17.2493 L62.5801503,17.2533469 C64.223517,17.255101 65.79174,17.13721 66.8316,16.1932 Z M33.807,39.9398 L33.807,42.9398 L33.3727,43.4885 L31.2947,46.1307 L21.0616,59.1142 L24.9021,59.1142 C29.4698,59.1142 30.6612,57.4798 30.6612,53.0109 L30.6612,53.0109 L33.7386,53.0109 L33.7386,62.0488 L13.877,62.0488 L13.877,59.0148 L20.5192,50.6009 L23.5415,46.7737 L26.6227,42.8744 L23.0807,42.8744 C18.5442,42.8744 17.3216,44.3757 17.3216,48.3766 L17.3216,48.3766 L14.2429,48.3766 L14.2429,39.9398 L33.807,39.9398 Z M28.5245,17.012 C30.5647,17.012 32.2871,17.2549 33.6459,17.801 C35.8879,18.7026 37.1284,20.4346 37.1284,23.2822 C37.1284,24.0727 37.0279,24.7747 36.837,25.4033 C36.3372,27.047 35.1947,28.1493 33.4293,28.8065 C31.9835,29.3422 30.1213,29.5828 27.8649,29.5828 L27.8649,29.5828 L24.2374,29.5828 L24.2374,34.8519 C24.2374,35.3888 24.4477,35.767 24.8041,35.9835 C24.9987,36.1044 25.2307,36.1864 25.5246,36.1864 L25.5246,36.1864 L27.382,36.1864 C27.4706,36.1864 27.6222,36.1841 27.7346,36.1841 L27.7346,36.1841 L27.7346,39.121 L14.7406,39.121 L14.7406,36.1864 L16.7534,36.1864 C17.5757,36.1864 18.0394,35.686 18.0394,34.8519 L18.0394,34.8519 L18.0394,21.2794 C18.0394,20.4479 17.5757,19.9479 16.7534,19.9479 L16.7534,19.9479 L14.707,19.9479 L14.707,17.012 Z M37.959,25.2245 C41.7357,24.8841 45.3766,28.2752 45.3766,28.2752 C45.876,32.2075 47.122,33.7452 48.7544,34.7336 C47.5623,35.7906 46.6421,37.039 45.9433,38.3021 C43.1927,35.0351 41.7704,34.5929 41.7704,34.5929 L41.7704,34.5929 L38.6115,34.4924 C39.553,29.2384 37.959,25.2245 37.959,25.2245 Z M27.6005,19.9479 L24.2374,19.9479 L24.2374,26.6492 L27.0759,26.6492 C27.1811,26.6492 27.279,26.6314 27.3842,26.6263 L27.3842,26.6263 C29.5129,26.513 30.9339,25.2859 30.9339,23.3149 C30.9339,21.247 29.4498,19.9479 27.6005,19.9479 L27.6005,19.9479 Z" fill="#FFFFFF" />
</svg>
						</div>
					</div>
				</a>
			</div>

			<div data-temptation-position="FOOTER">
				<form class="footer__newsletter-form form fjs-newsletter"
						method="post"
						action="https://www.pzc.nl/nieuwsbrief/inschrijven">
					<div class="form__group">
						<label class="label-input"
								for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
						<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van PZC ontvangen via e-mail?</span>
						<div class="footer__newsletter-input-sizer">
							<input class="input" type="email" name="newsletterEmail" id="newsletter-email"
									placeholder="E-mailadres" value=""/>
							<button type="submit"
									class="button"
									data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
						</div>
					</div>
				</form>
			</div>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
						rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote" data-nosnippet="true">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<p class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</p>
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav" data-nosnippet="true">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h3 class="footer-nav__title">Apps</h3>
					<ul class="footer__nav__list">
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play"
								rel="noreferrer"
								href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store"
								rel="noreferrer"
								href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Algemeen</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Colofon"
											href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
											target="_self">Colofon</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Auteursrecht"
											href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
											target="_self">Auteursrecht</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Abonnementsvoorwaarden"
											href="https://www.pzc.nl/abonnementsvoorwaarden"
											target="_blank"
											rel="noreferrer">Abonnementsvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Gebruiksvoorwaarden"
											href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden"
											target="_blank"
											rel="noreferrer">Gebruiksvoorwaarden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Privacy statement"
											href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
											target="_blank"
											rel="noreferrer">Privacy statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Cookie statement"
											href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
											target="_blank"
											rel="noreferrer">Cookie statement</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/algemeen/Vacatures"
											href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
											target="_blank"
											rel="noreferrer">Vacatures</a>
									
									
								</li>
								<li class="menu-list__item">
									
									
										<button class="menu-list__button"
												onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Privacy instellingen">Privacy instellingen</button>
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Service</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Klantenservice"
											href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
											target="_blank"
											rel="noreferrer">Klantenservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Krant niet bezorgd?"
											href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
											target="_blank"
											rel="noreferrer">Krant niet bezorgd?</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Mijn account"
											href="https://myaccount.pzc.nl/?dpg_campaign=stdc_pz&amp;dpg_medium=interne_referral&amp;dpg_source=pz&amp;dpg_term=footer"
											target="_blank"
											rel="noreferrer">Mijn account</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Vakantieservice"
											href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
											target="_blank"
											rel="noreferrer">Vakantieservice</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Adverteren"
											href="https://www.dpgmediagroup.com/nl-NL/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
											target="_blank"
											rel="noreferrer">Adverteren</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/service/Losse verkoop"
											href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
											target="_blank"
											rel="noreferrer">Losse verkoop</a>
									
									
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h3 class="footer-nav__title">Meer PZC</h3>
							<ul class="footer__nav__list">
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_pzc/Abonnee worden"
											href="https://www.pzc.nl/abonnementen?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
											target="_self">Abonnee worden</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_pzc/Digitale krant"
											href="https://krant.pzc.nl"
											target="_blank"
											rel="noreferrer">Digitale krant</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_pzc/Nieuwsbrieven"
											href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
											target="_blank"
											rel="noreferrer">Nieuwsbrieven</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_pzc/Webwinkel"
											href="/webwinkel-header-footer"
											target="_blank"
											rel="noreferrer">Webwinkel</a>
									
									
								</li>
								<li class="menu-list__item">
									
										<a class="menu-list__link"
											data-gtm="footer/meer_pzc/RSS"
											href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
											target="_blank"
											rel="noreferrer">RSS</a>
									
									
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav" data-nosnippet="true">
		<nav class="footer__mobile-menu">
			<ul class="footer__mobile-menu__list">
				<li class="footer__mobile-menu__list-item">
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h3 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h3>
					</a>
				</li>
				<li>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Colofon"
										href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon"
										target="_self">Colofon</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Auteursrecht"
										href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht"
										target="_self">Auteursrecht</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Abonnementsvoorwaarden"
										href="https://www.pzc.nl/abonnementsvoorwaarden"
										target="_blank"
										rel="noreferrer">Abonnementsvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Gebruiksvoorwaarden"
										href="https://privacy.dpgmedia.nl/nl/document/terms-of-use?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden"
										target="_blank"
										rel="noreferrer">Gebruiksvoorwaarden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Privacy statement"
										href="https://privacy.dpgmedia.nl/nl/document/privacy-policy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy"
										target="_blank"
										rel="noreferrer">Privacy statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Cookie statement"
										href="https://privacy.dpgmedia.nl/nl/document/cookie-policy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement"
										target="_blank"
										rel="noreferrer">Cookie statement</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/algemeen/Vacatures"
										href="https://www.dpgmediagroup.com/nl-NL/werken-bij-dpg?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures"
										target="_blank"
										rel="noreferrer">Vacatures</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
								
									<button class="menu-list__button"
										onclick="if(_privacy &amp;&amp; _privacy.openModal) _privacy.openModal();" data-gtm="footer/algemeen/Privacy instellingen">Privacy instellingen</button>
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Klantenservice"
										href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact"
										target="_blank"
										rel="noreferrer">Klantenservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Krant niet bezorgd?"
										href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging"
										target="_blank"
										rel="noreferrer">Krant niet bezorgd?</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Mijn account"
										href="https://myaccount.pzc.nl/?dpg_campaign=stdc_pz&amp;dpg_medium=interne_referral&amp;dpg_source=pz&amp;dpg_term=footer"
										target="_blank"
										rel="noreferrer">Mijn account</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Vakantieservice"
										href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice"
										target="_blank"
										rel="noreferrer">Vakantieservice</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Adverteren"
										href="https://www.dpgmediagroup.com/nl-NL/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer"
										target="_blank"
										rel="noreferrer">Adverteren</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/service/Losse verkoop"
										href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop"
										target="_blank"
										rel="noreferrer">Losse verkoop</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<input type="checkbox" id="trigger-meer_pzc" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h3 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_pzc">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer PZC</span>
							</label>
						</h3>
						<ul class="footer__mobile-sub-menu">
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_pzc/Abonnee worden"
										href="https://www.pzc.nl/abonnementen?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer&amp;mid=CAM-koj66x|TCH-koj6xr|TCO-lx2qmx|CTY-5g6nol|CCO-5g6nol|PRG-4o96wo"
										target="_self">Abonnee worden</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_pzc/Digitale krant"
										href="https://krant.pzc.nl"
										target="_blank"
										rel="noreferrer">Digitale krant</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_pzc/Nieuwsbrieven"
										href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven"
										target="_blank"
										rel="noreferrer">Nieuwsbrieven</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_pzc/Webwinkel"
										href="/webwinkel-header-footer"
										target="_blank"
										rel="noreferrer">Webwinkel</a>
								
								
							</li>
							<li class="footer__mobile-sub-menu__item">
								
									<a class="menu-list__link"
										data-gtm="footer/meer_pzc/RSS"
										href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss"
										target="_blank"
										rel="noreferrer">RSS</a>
								
								
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
								rel="noopener" target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Volg ons ook op</h3>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								target="_blank"
								class="menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h3 class="footer-menu__title">Apps</h3>
				</li>
			</ul>
		</nav>
	</section>

	<section data-nosnippet="true">
		<!-- includes/footer/footer-pzc.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul class="brand-list__item-holder">
			<li class="brand-list__item">
				<a href="http://www.ad.nl" rel="noopener" target="_blank">
					<img alt="AD logo" src="https://statics.pzc.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" rel="noopener" target="_blank">
					<img alt="BD logo" src="https://statics.pzc.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" rel="noopener" target="_blank">
					<img alt="ED logo" src="https://statics.pzc.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" rel="noopener" target="_blank">
					<img alt="Tubantia logo" src="https://statics.pzc.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" rel="noopener" target="_blank">
					<img alt="BN DeStem logo" src="https://statics.pzc.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" rel="noopener" target="_blank">
					<img alt="PZC logo" src="https://statics.pzc.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" rel="noopener" target="_blank">
					<img alt="De Stentor logo" src="https://statics.pzc.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" rel="noopener" target="_blank">
					<img alt="De Gelderlander logo" src="https://statics.pzc.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img alt="ADR Nieuwsmedia logo" src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img alt="ADR Nieuwsmedia logo" src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2022 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-pzc.html -->

	</section>

</footer>
<!-- / includes/footer.html -->


		<script src="https://statics.pzc.nl/js/main-c80c3b7b45.js" defer="defer"></script>

<!-- TemptationJS -->

	<script type="module" src="https://temptation.pzc.nl/temptation.js?v=20220407" async></script>
	<script type="text/javascript" src="https://temptation.pzc.nl/temptation.legacy.js?v=20220407" async nomodule></script>



<!-- google tagmanager noscript fallbacks -->

	

	<noscript>
		<iframe src="https://t.pzc.nl/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<!-- /google tagmanager noscript fallbacks -->





<script
	async
	data-privacy-category="marketing"
	data-privacy-src="https://static.pexi.nl/3.1/pexi_bidding.js"
	defer
></script>

		<!-- includes/advertising/fixed-slot.html -->
<div>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer is fjs-dfp-space fjs-dfp-space--layer"
	data-nosnippet="true">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			window.loadAdvertSlot('layer--1', 'layer--1');
		</script>
		
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</div>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- Temptation position, suitable for overlays -->
		<div data-temptation-position="PAGE_BOTTOM" class="layout__component layout__component--temptation"></div>
	</body>
</html>
