<!DOCTYPE html>
<html dir="ltr" lang="nl" class="no-js layout--sidebar-mobile">
	<head>
		<meta charset="utf-8"/>
<meta http-equiv="x-ua-compatible" content="ie=edge"/>

<title>Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’ | Buitenlands voetbal | pzc.nl</title>

<meta name="description" content="Jürgen Klopp heeft volgens Neven Subotic nog maar één taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor ‘Kloppo’ niet”, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung."/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
<meta name="apple-itunes-app" content="app-id=492613471"/>
<!-- meta data -->
<meta name="twitter:site" content="@pzcredactie"/><meta name="twitter:title" content="Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’"/><meta name="twitter:description" content="Jürgen Klopp heeft volgens Neven Subotic nog maar één taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor ‘Kloppo’ niet”, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung."/><meta name="twitter:card" content="summary_large_image"/><meta name="author" content="Sportredactie"/><meta name="twitter:image:src" content="https://images1.persgroep.net/rcs/XV2ABj1gT3RvPFMrZUKbQHGKagM/diocontent/172477923/_focus/0.41/0.25/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
<meta name="og:locale" content="nl_NL" />
<meta property="og:site_name" content="pzc.nl"/><meta property="og:url" content="https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/"/><meta property="og:title" content="Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’"/><meta property="og:type" content="article"/><meta property="article:section" content="Buitenlands voetbal"/><meta property="article:publisher" content="https://www.facebook.com/De.PZC"/><meta property="article:published_time" content="2020-06-28T14:05:00+02:00"/><meta property="og:description" content="Jürgen Klopp heeft volgens Neven Subotic nog maar één taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor ‘Kloppo’ niet”, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung."/><meta property="og:image" content="https://images1.persgroep.net/rcs/XV2ABj1gT3RvPFMrZUKbQHGKagM/diocontent/172477923/_focus/0.41/0.25/_fill/600/315/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="315"/>

<link rel="icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>
<link rel="shortcut icon" href="https://statics.pzc.nl/img/favicon-1d1134aaf6.png" type="image/x-icon"/>

<!-- canonicalUrl -->
<link rel="canonical" href="https://www.ad.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/"/>

<script>window._privacy = window._privacy || [];</script>
<script src="//myprivacy.dpgmedia.net/api.js" async></script>



<!-- cmp-stub.html -->
<script src="//config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async></script>
<!-- /cmp-stub.html -->


<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

<!-- todo remove after new font  -->


<link href="https://statics.pzc.nl/css/main-58e788f7b1.css" rel="stylesheet"/>

<script src="https://statics.pzc.nl/js/head-a36b16cc0a.js"></script>

<script>
	App.config.advertising = {"fixedSlots":{"layer":{"position":"layer","number":1,"domId":"layer--1"},"top":{"position":"top","number":1,"domId":"top--1"},"bottom":{"position":"bottom","number":1,"domId":"bottom--1"},"lmid":{"position":"lmid","number":1,"domId":"lmid--1"}},"stickyTopConfig":{"enabled":true,"stickyDuration":3}};
	App.config.staticUrl = 'https://statics.pzc.nl/';
</script>

<script src="https://statics.pzc.nl/js/advertising-a890606cbe.js"></script>
<script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/7/2/2/advert.js" type="application/javascript"></script><script async src="https://cdn.biddercore.io/tagman/dpg/sites/pzc.nl/index.js"></script><script type="application/javascript">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</script>

<script data-privacy-category="functional" data-privacy-src="//embed.mychannels.video/sdk?brand=pzc" async></script>

<!-- DynaTrace UEM Agent -->

<!-- Chartbeat  -->
<script>
	var _sf_startpt = (new Date()).getTime();
</script>

<!--  VisualWebsiteOptimizer-->


<!-- rsslLink -->


<!-- touchIcons -->
<link rel="apple-touch-icon-precomposed"
	sizes="120x120" href="https://statics.pzc.nl//img/apple-touch-icon-precomposed-60@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="152x152" href="https://statics.pzc.nl//img/apple-touch-icon-precomposed-76@2x.png"/><link rel="apple-touch-icon-precomposed"
	sizes="72x72" href="https://statics.pzc.nl//img/apple-touch-icon-precomposed-72.png"/>

<link rel="manifest" href="/manifest.json" />

<script type="text/javascript">
	var recaptchaCallback = function() {
		$.publish('APP/recaptcha-loaded');
	};
</script>
<script data-privacy-category="functional"
		async
		defer data-privacy-src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&amp;render=explicit&amp;hl=nl"></script>


<script type="application/ld+json">
	{"@type":"WebSite","publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@context":"http:\/\/schema.org","sameAs":"https:\/\/www.wikidata.org\/wiki\/Q2113957"}
</script><script type="application/ld+json">
	{"image":{"@type":"ImageObject","width":{"@type":"QuantitativeValue","unitCode":"E37","value":"694"},"url":"https:\/\/images2.persgroep.net\/rcs\/UsdIubmP-TU5sSOJ621orgujzz0\/diocontent\/172477923\/_fitwidth\/694\/?appId=21791a8992982cd8da851550a453bd7f\u0026quality=0.8","height":{"@type":"QuantitativeValue","unitCode":"E37","value":"484"}},"@type":"NewsArticle","author":{"@type":"Person","name":"redactie"},"description":"J\u00FCrgen Klopp heeft volgens Neven Subotic nog maar \u00E9\u00E9n taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor \u2018Kloppo\u2019 niet\u201D, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung.","dateModified":"2020-06-28T14:07:23+0200","isAccessibleForFree":"true","mainEntityOfPage":{"@type":"WebPage","name":"Subotic over zijn ex-trainer: \u2018Klopp moet met Duitsland WK winnen\u2019","description":"J\u00FCrgen Klopp heeft volgens Neven Subotic nog maar \u00E9\u00E9n taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor \u2018Kloppo\u2019 niet\u201D, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung.","@id":"https:\/\/www.ad.nl\/buitenlands-voetbal\/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040\/","url":"https:\/\/www.ad.nl\/buitenlands-voetbal\/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040\/"},"@context":"http:\/\/schema.org","datePublished":"2020-06-28T14:05:00+0200","copyrightYear":"2020","potentialAction":{"@type":"SubscribeAction","name":"Abonneren","object":{"@type":"Newspaper","name":"De PZC"},"target":{"actionPlatform":["http:\/\/schema.org\/DesktopWebPlatform","http:\/\/schema.org\/MobileWebPlatform"],"@type":"EntryPoint","urlTemplate":"https:\/\/www.krant.nl\/abonnementen\/pz\/"}},"publisher":{"@type":"Organization","name":"De PZC","logo":{"@type":"ImageObject","width":"600","url":"https:\/\/statics.pzc.nl\/img\/amp-image-4ac8d6b01d.png","height":"60"}},"@id":"https:\/\/www.ad.nl\/buitenlands-voetbal\/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040\/#Article","headline":"Subotic over zijn ex-trainer: \u2018Klopp moet met Duitsland WK winnen\u2019","articleSection":"Buitenlands voetbal"}
</script>

	
	</head>

	<body class="theme--buitenlands-voetbal">

		<!-- SVG CLIPPING CIRCLE -->
		<!-- htmllint tag-name-lowercase="false"  -->
		<svg width="0" height="0" style="position: absolute;"><clipPath id="circle-32"><circle cx="32" cy="32" r="32"/></clipPath></svg>

		<!-- includes/header.html -->
<input id="mobile-nav-trigger" class="mobile-nav__trigger trigger--hide" type="checkbox"/>
<header class="page-header" data-type="fixed" role="banner">
	<section class="page-header__section--secondary">
		<div class="container">
			<nav class="nav nav--tertiary">
				<ul class="nav__list">
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/extra" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/extra">
	<span class="nav__list-label">Extra</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/familieberichten" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">
	<span class="nav__list-label">Familieberichten</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/achter-de-schermen" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">
	<span class="nav__list-label">Achter de Schermen</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/pzc-werkt" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/pzc werkt">
	<span class="nav__list-label">PZC Werkt</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">
	<span class="nav__list-label">Klantenservice</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="/webwinkel-header-footer" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">
	<span class="nav__list-label">Webwinkel</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://krant.pzc.nl/" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">
	<span class="nav__list-label">Digitale krant</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.pzc.nl/fun" class="nav__list-link"
	target="_self" data-gtm="hoofdnavigatie/sub/puzzels &amp; games">
	<span class="nav__list-label">Puzzels & Games</span>
</a>
					</li>
					<li class="nav__list-item">
						<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="nav__list-link"
	target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">
	<span class="nav__list-label">Adverteren</span>
</a>
					</li>
				</ul>
			</nav>
			<nav class="nav nav--secondary">
				<ul class="nav__list">
					<li class="nav__list-item nav__list-item--weather">
						<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="nav__list-link" target="_self" title="Het weer" data-gtm="hoofdnavigatie/weer">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

							<span class="nav__list-label">Het weer</span>
						</a>
					</li>
					<li class="nav__list-item nav__list-item--service">
						<a href="#service" class="nav__list-link" title="Service"
							data-gtm="hoofdnavigatie/service">
							<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 64 64" class="icons"><title >Service</title><path d="M32 10c-12.1 0-22 9.9-22 22s9.9 22 22 22 22-9.9 22-22-9.9-22-22-22zm3.1 36.4h-6.2v-20h6.2v20zM32 23.9c-2 0-3.3-1.4-3.2-3.1 0-1.8 1.3-3.1 3.3-3.1s3.3 1.4 3.3 3.1c-.1 1.7-1.4 3.1-3.4 3.1z"/></svg>
							<span class="nav__list-label">
								Service
							</span>
						</a>
					</li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="page-header__section--spacer">
		<div class="container">
			<div class="brand-title">
				<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="brand-title__link"></a>
			</div>
		</div>
	</section>
	<input type="checkbox" class="search-trigger trigger--hide fjs-nav-search" id="search-trigger"/>
	<section class="page-header__section--primary fjs-hide-subnav">
		<div class="primary-nav">
			<div class="container">
				<div class="identity">
					<a href="https://www.pzc.nl/" data-gtm="hoofdnavigatie/logo" class="identity__link">
						<div class="identity__image">
							<div class="desktop">
								<img src="https://statics.pzc.nl/img/brand-logo-473ce4bc5a.svg" class="icons"/>
							</div>
							<div class="mobile">
								<div class="header__mobile-logo"></div>
							</div>
						</div>
						<div class="identity__title">
						</div>
					</a>
				</div>

				<nav class="nav primary-nav__wrapper">
					<div class="primary-nav__profile">
						<a href="https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/" class="primary-nav__profile-link fjs-login-button"
							data-gtm="hoofdnavigatie/login">
							<span class="primary-nav__profile-icon user__logged-out">
								<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" class="icons">
	<defs>
		<path d="M0 0.19L0 9.44 15.739 9.44 15.739 0.19 0 0.19z"/>
	</defs>
	<g fill="none" fill-rule="evenodd">
		<rect width="27.125" height="27.125" x=".438" y=".438" stroke="#FFF" stroke-width=".875" rx="13.563"/>
		<g>
			<g transform="translate(6 5) translate(0 7.875)">
				<path fill="#FFF" d="M15.294 2.985c-.12-.37-.28-.73-.483-1.08-.203-.352-.435-.651-.698-.9-.262-.247-.583-.445-.962-.593-.378-.147-.796-.222-1.254-.222-.068 0-.225.08-.473.24-.247.158-.526.336-.838.531-.31.196-.716.374-1.214.533-.499.159-1 .238-1.502.238-.503 0-1.003-.08-1.502-.238-.499-.16-.904-.337-1.215-.533-.311-.195-.59-.373-.838-.532C4.067.27 3.91.19 3.842.19c-.457 0-.875.075-1.254.222-.379.148-.7.346-.962.594s-.495.547-.697.898c-.203.351-.364.712-.484 1.081-.12.37-.22.77-.298 1.204-.079.432-.594 3.046.93 4.559.351.35.97.692 1.877.692h9.832c.907 0 1.525-.342 1.878-.692 1.522-1.513 1.007-4.127.928-4.56" mask="url(#prefix__b)"/>
			</g>
			<path fill="#FFF" d="M7.875 7.875c1.087 0 2.015-.385 2.784-1.154.769-.769 1.153-1.696 1.153-2.784 0-1.087-.384-2.014-1.153-2.783C9.89.384 8.962 0 7.875 0 6.788 0 5.86.384 5.091 1.154c-.769.769-1.154 1.696-1.154 2.784 0 1.087.385 2.014 1.154 2.783.769.77 1.697 1.154 2.784 1.154" transform="translate(6 5)"/>
		</g>
	</g>
</svg>

							</span>
							<span class="primary-nav__profile-text">
								Inloggen
							</span>
						</a>
						
					</div>


					<ul class="nav__extra-list">
						<li class="nav__list-item">
							<a href="https://www.pzc.nl/abonnementen/abonnementen/pz/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" class="nav__list-link"
								target="_self" data-gtm="hoofdnavigatie/sub/abonneren">
								<span class="nav__list-label">Abonneren</span>
							</a>
						</li>
						<li class="nav__list-spacer">
						</li>
					</ul>

					<ul class="primary-nav__list primary-nav__list--mobile-len-5">
						<li class="primary-nav__list-item first  ">
							<a href="https://www.pzc.nl/regio/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Regio">
								<span class="primary-nav__list-text">Regio</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.pzc.nl/algemeen/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Algemeen">
								<span class="primary-nav__list-text">Algemeen</span>
							</a>
						</li>
						<li class="primary-nav__list-item  active ">
							<a href="https://www.pzc.nl/sport/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Sport">
								<span class="primary-nav__list-text">Sport</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.pzc.nl/video/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Video">
								<span class="primary-nav__list-text">Video</span>
							</a>
						</li>
						<li class="primary-nav__list-item   ">
							<a href="https://www.pzc.nl/opinie/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/Opinie">
								<span class="primary-nav__list-text">Opinie</span>
							</a>
						</li>
						<li class="primary-nav__list-item last  primary-nav__list-item--mobile-hidden">
							<a href="https://www.pzc.nl/nlthuis/" target="_self" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/NLThuis">
								<span class="primary-nav__list-text">NLThuis</span>
							</a>
						</li>
						<li class="primary-nav__list-item primary-nav__list-item--search">
							<label for="search-trigger" class="primary-nav__list-link"
								data-gtm="hoofdnavigatie/zoeken">
								<span class="primary-nav__list-text">
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
									<svg xmlns="http://www.w3.org/2000/svg" width="25" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

								</span>
							</label>
						</li>
					</ul>
				</nav>
			</div>
		</div>
		<!-- includes/header/sub-nav.html -->
<div class="sub-nav">
	<input type="checkbox"
		id="sub-nav-more-trigger"
		class="sub-nav__trigger trigger--hide fjs-more-toggle" />
	<div class="sub-nav__wrapper fjs-sub-nav__wrapper">
		<div class="container">
			<label for="sub-nav-more-trigger" class="sub-nav__more">
				&nbsp;
			</label>
			<ul class="sub-nav__list fjs-sub-nav__list">
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/sport-in-zeeland/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Sport in Zeeland">Sport in Zeeland</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/amateurvoetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/nederlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
				</li>
				<li class="sub-nav__list-item active">
					<a href="https://www.pzc.nl/buitenlands-voetbal/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/schaatsen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/wielrennen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/formule-1/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/andere-sporten/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/champions-league-en-europa-league/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League &amp; Europa League</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/transfer-talk/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/voetbalsamenvattingen/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/euro-2020/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
				</li>
				<li class="sub-nav__list-item">
					<a href="https://www.pzc.nl/esports/" class="sub-nav__link"
						data-gtm="hoofdnavigatie/sub/esports">esports</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="sub-nav__search">
		<div class="container">
			<form class="sub-nav__search-form"
				action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
				<input type="text" class="input fjs-search-input" maxlength="50"
					placeholder="Titel, trefwoord of schrijver" value="" name="query" />
				<button class="button button--secondary">Zoek</button>
			</form>
		</div>
	</div>
</div>
<!-- / includes/header/sub-nav.html -->

		<label for="mobile-nav-trigger" class="mobile-menu__trigger-label">
			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-menu"><title >Menu</title><path d="M64 13.3c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 16 0 14.8 0 13.3V8c0-1.5 1.2-2.7 2.7-2.7h58.7C62.8 5.3 64 6.5 64 8v5.3zm0 21.4c0 1.5-1.2 2.7-2.7 2.7H2.7c-1.5 0-2.7-1.2-2.7-2.7v-5.3c0-1.5 1.2-2.7 2.7-2.7h58.7c1.5 0 2.7 1.2 2.7 2.7v5.3zM64 56c0 1.5-1.2 2.7-2.7 2.7H2.7C1.2 58.7 0 57.5 0 56v-5.3C0 49.2 1.2 48 2.7 48h58.7c1.5 0 2.7 1.2 2.7 2.7V56z"/></svg>

			<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

		</label>
	</section>
	<!-- includes/header/mobile-nav.html -->
<nav class="nav mobile-nav" role="navigation">
	<section class="mobile-nav__primary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-home" />
<div class="mobile-subnav">
	<label for="mobile-subnav-home">
		<a href="https://www.pzc.nl/" target="_self" data-gtm="hoofdnavigatie/Home" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Home</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-regio"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-regio" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Regio">
		<span class="mobile-nav__list-text">Regio</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/zeeuws-nieuws/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeuws nieuws">Zeeuws nieuws</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/zeeuws-vlaanderen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Zeeuws-Vlaanderen">Zeeuws-Vlaanderen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/walcheren/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Walcheren">Walcheren</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bevelanden/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bevelanden">Bevelanden</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/schouwen-duiveland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schouwen-Duiveland">Schouwen-Duiveland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/tholen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tholen">Tholen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/rotterdam/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Rotterdam">Rotterdam</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bergen-op-zoom/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bergen op Zoom">Bergen op Zoom</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/roosendaal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Roosendaal">Roosendaal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/breda/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Breda">Breda</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/dordrecht/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Dordrecht">Dordrecht</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/gent/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gent">Gent</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/antwerpen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Antwerpen">Antwerpen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/brugge/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Brugge">Brugge</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-algemeen"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-algemeen" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Algemeen">
		<span class="mobile-nav__list-text">Algemeen</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/algemeen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/binnenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Binnenland">Binnenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/buitenland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Buitenland">Buitenland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/politiek/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Politiek">Politiek</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/economie/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Economie">Economie</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/show/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Show">Show</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/gezond/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Gezond">Gezond</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/bizar/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Bizar">Bizar</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wetenschap/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wetenschap">Wetenschap</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/auto/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Auto">Auto</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/tech/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Tech">Tech</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wonen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wonen">Wonen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/reizen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Reizen">Reizen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	checked="checked" class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-sport"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-sport" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Sport">
		<span class="mobile-nav__list-text">Sport</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/sport/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/sport-in-zeeland/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Sport in Zeeland">Sport in Zeeland</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/amateurvoetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Amateurvoetbal">Amateurvoetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/nederlands-voetbal/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Nederlands voetbal">Nederlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/buitenlands-voetbal/" class="mobile-subnav__link active" target="_self" data-gtm="hoofdnavigatie/sub/Buitenlands voetbal">Buitenlands voetbal</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/schaatsen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Schaatsen">Schaatsen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/wielrennen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Wielrennen">Wielrennen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/formule-1/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Formule 1">Formule 1</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/andere-sporten/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Andere sporten">Andere sporten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/champions-league-en-europa-league/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Champions League &amp; Europa League">Champions League & Europa League</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/transfer-talk/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Transfer talk">Transfer talk</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/voetbalsamenvattingen/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Voetbalsamenvattingen">Voetbalsamenvattingen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/euro-2020/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Euro 2020">Euro 2020</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/esports/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/esports">esports</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-video" />
<div class="mobile-subnav">
	<label for="mobile-subnav-video">
		<a href="https://www.pzc.nl/video/" target="_self" data-gtm="hoofdnavigatie/Video" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Video</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-opinie" />
<div class="mobile-subnav">
	<label for="mobile-subnav-opinie">
		<a href="https://www.pzc.nl/opinie/" target="_self" data-gtm="hoofdnavigatie/Opinie" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Opinie</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-nlthuis"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-nlthuis" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/NLThuis">
		<span class="mobile-nav__list-text">NLThuis</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/nlthuis/" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/Alle artikelen">Alle artikelen</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-puzzels &amp; games" />
<div class="mobile-subnav">
	<label for="mobile-subnav-puzzels &amp; games">
		<a href="https://www.pzc.nl/fun" target="_self" data-gtm="hoofdnavigatie/Puzzels &amp; Games" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Puzzels &amp; Games</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
			<li class="mobile-nav__list-item">
				
				<!-- includes/general/includes/nav-item-label.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-service"/>
<div class="mobile-subnav">
	<label for="mobile-subnav-service" class="mobile-nav__list-label"
		data-gtm="hoofdnavigatie/Service">
		<span class="mobile-nav__list-text">Service</span>
	</label>
	<ul class="mobile-subnav__list">
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/extra" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/extra">Extra</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/familieberichten" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/familieberichten">Familieberichten</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/achter-de-schermen" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/achter de schermen">Achter de Schermen</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/pzc-werkt" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/pzc werkt">PZC Werkt</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=contact" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/klantenservice">Klantenservice</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="/webwinkel-header-footer" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/webwinkel">Webwinkel</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://krant.pzc.nl/" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/digitale krant">Digitale krant</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.pzc.nl/fun" class="mobile-subnav__link" target="_self" data-gtm="hoofdnavigatie/sub/puzzels &amp; games">Puzzels & Games</a>
		</li>
		<li class="mobile-subnav__list-item">
			<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=header" class="mobile-subnav__link" target="_blank" data-gtm="hoofdnavigatie/sub/adverteren">Adverteren</a>
		</li>
	</ul>
</div>
<!-- / includes/general/includes/nav-item-label.html -->

			</li>
			<li class="mobile-nav__list-item">
				<!-- includes/general/includes/nav-item-link.html -->
<input type="radio"
	name="mobile-subnav"
	class="mobile-subnav__trigger trigger--hide"
	id="mobile-subnav-abonneren" />
<div class="mobile-subnav">
	<label for="mobile-subnav-abonneren">
		<a href="https://www.pzc.nl/abonnementen/abonnementen/pz/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=tekstlink_header" target="_blank" data-gtm="hoofdnavigatie/Abonneren" class="mobile-nav__list-label">
			<span class="mobile-nav__list-text">Abonneren</span>
		</a>
	</label>
</div>
<!-- includes/general/includes/nav-item-link.html -->

				
			</li>
		</ul>
	</section>
	<section class="mobile-nav__secondary">
		<ul class="mobile-nav__list">
			<li class="mobile-nav__list-item mobile-nav__list-item--weather">
				<a href="https://www.pzc.nl/integratie/weer/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=siteheader&amp;utm_campaign=weer" class="mobile-nav__list-link" data-gtm="hoofdnavigatie/weer">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons"><title >Weer</title><path d="M13.8 29.5c1.7-2.2 4.2-3.7 7.3-3.7.8 0 1.9.2 2.7.3 1.4-1.9 3.1-3.4 5.1-4.6-1.5-1.9-3.7-3.1-6.4-3.1h-.7c-4.6 0-8.3 4.2-8.3 8.8-.1.9.1 1.6.3 2.3zM50.6 36.9v-1.2c0-7.6-6.1-13.7-13.7-13.7-5.4 0-10 3.1-12.2 7.5-1-.7-2.2-1.2-3.6-1.2-3.6 0-6.3 2.9-6.3 6.4 0 .8.2 1.7.5 2.4H15c-4.7 0-8.5 3.9-8.5 8.5 0 4.7 3.9 8.5 8.5 8.5H50.7c4.7 0 8.5-3.9 8.5-8.5-.2-4.8-4.1-8.7-8.6-8.7zM31.4 19.8l2.4-2.4c.7-.7.7-1.7 0-2.4s-1.7-.7-2.4 0L29 17.4c-.7.7-.7 1.7 0 2.4.5.5 1.7.5 2.4 0zM21.7 16.7c1 0 1.7-.7 1.7-1.7v-3.4c0-1-.7-1.7-1.7-1.7s-1.7.7-1.7 1.7V15c0 1.1.9 1.7 1.7 1.7zM11.6 26.9c0-1-.7-1.7-1.7-1.7H6.5c-1 0-1.7.7-1.7 1.7s.7 1.7 1.7 1.7h3.4c1 0 1.7-.7 1.7-1.7zM11.2 20.5c.7.7 1.7.7 2.4 0s.7-1.7 0-2.4l-2.4-2.4c-.7-.7-1.7-.7-2.4 0s-.7 1.7 0 2.4l2.4 2.4z"/></svg>

					<span class="mobile-nav__list-label">Het weer</span>
				</a>
			</li>
			<li class="mobile-nav__list-item mobile-nav__list-item--search">
				<span class="mobile-nav__list-link" data-gtm="hoofdnavigatie/zoeken">
					<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
					<span class="mobile-nav__list-label">Zoeken</span>
				</span>
				<input type="checkbox" id="mobile-search-field" class="mobile-search__trigger trigger--fixed fjs-mobile-nav-search" />
				<div class="mobile-nav__search">
					<form class="mobile-nav__search-form"
						action="https://www.pzc.nl/zoeken?timestamp=0" method="get">
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-search"><title >Zoek</title><path d="M22.9 58.3c-.9.4-1.7.5-2.7.1-.9-.3-1.6-.9-2-1.8-.4-.9-.5-1.8-.1-2.7l4.4-12.6c-3.5-2-6.1-4.8-7.8-8.4-1.1-2.4-1.8-4.8-1.9-7.4-.1-2.6.2-5 1-7.4.8-2.3 2.1-4.4 3.8-6.4 1.7-2 3.7-3.5 6.1-4.6 2.4-1.1 4.8-1.8 7.4-1.9 2.6-.1 5 .2 7.4 1 2.3.8 4.4 2.1 6.4 3.8 2 1.7 3.5 3.7 4.6 6.1 1.1 2.4 1.8 4.8 1.9 7.4.1 2.6-.2 5-1 7.4-.8 2.3-2.1 4.4-3.8 6.4-1.7 2-3.7 3.5-6.1 4.6-3.6 1.8-7.4 2.3-11.3 1.7l-4.4 12.6c-.4 1-1 1.7-1.9 2.1zm5.1-22c3.2 1.1 6.3.9 9.4-.5 3-1.5 5.1-3.8 6.2-7 1.1-3.2.9-6.3-.5-9.4-1.5-3-3.8-5.1-7-6.2-3.2-1.1-6.3-.9-9.4.5-3 1.5-5.1 3.8-6.2 7s-1 6.3.4 9.3c1.5 3.1 3.8 5.1 7.1 6.3z"/></svg>
						<input type="text" class="input fjs-mobile-search-input" maxlength="50"
							placeholder="Titel, trefwoord of schrijver" value="" name="query" />
						<label for="mobile-search-field">
							<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

						</label>
						<button class="button button--secondary trigger--hide">Zoek</button>
					</form>
				</div>
			</li>
		</ul>
	</section>
</nav>
<!-- /includes/header/mobile-nav.html -->

</header>
<!-- htmllint tag-bans=[] -->
<style></style>
<!-- / includes/header.html -->


		<div id="page-main-content" class="page-main-content dfp-space-hpto--background fjs-hpto--background" role="main">
			<a href="" class="dfp-space-hpto--clickbox fjs-hpto--clickbox"></a>

			<div class="page-content">

		<div class="advertising-container-top" data-sticky-top="3">
	<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--ml" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--ml');
				});

				_renderIfInBreakpoint('top--1', 'top--1--ml');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

</div>

		

		<div class="container">
			<div class="col-wrapper">
				<div class="col col--primary">
					

					<div id="fjs-paywall-top"></div>

					<article class="article">
						
							<!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/172477923/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source type="image/webp" srcset="https://images3.persgroep.net/rcs/0eg2XfYDgAPZaxAaoaz7JPumKXA/diocontent/172477923/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" />
			
			<source srcset="https://images2.persgroep.net/rcs/UsdIubmP-TU5sSOJ621orgujzz0/diocontent/172477923/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" />
			<img src="https://images2.persgroep.net/rcs/UsdIubmP-TU5sSOJ621orgujzz0/diocontent/172477923/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Jürgen Klopp." loading="lazy"/>
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Jürgen Klopp.<span class="figcaption__credit"> © REUTERS</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->

						
						<div class="article__wrapper">
							<!-- Articles default Live football blog header -->
							

							<header class="article__header">

								<h1 class="article__title">Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’</h1>
								<p class="article__intro">
									Jürgen Klopp heeft volgens Neven Subotic nog maar één taak om te volbrengen. ,,Hij moet op een bepaald moment bondscoach worden en met Duitsland het WK winnen. Verder valt er niets meer te winnen, zelfs voor ‘Kloppo’ niet”, zegt Subotic over zijn voormalige trainer in de krant Frankfurter Allgemeine Sonntagszeitung.</p>
							</header>

							<div class="article__meta">
	<span class="article__source">
		<span itemprop="name">Sportredactie</span>
	</span>
	<time class="article__time"
		datetime="28-06-20, 14:05">28-06-20, 14:05</time>

	<span class="article__update">
		<span class="article__update-text">Laatste update:</span>
		<span class="article__update-date">14:07</span>
	</span>
	<span class="article__credit">
		
		
	</span>
</div>



<meta itemprop="datePublished"
	content="2020-06-28T14:05:00+02:00"/>
<span>
	<span>
		<meta content="https://statics.pzc.nl/img/brand-logo-944b37bbdf.png"/>
		<meta content="90"/>
		<meta content="90"/>
	</span>
	<meta content="PZC"/>
</span>


							<!-- includes/general/sharing.html -->
<div class="sharing article__component">
	<ul class="sharing__list">
		<li class="sharing__list-item sharing__list-item--facebook">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pzc.nl%2Fbuitenlands-voetbal%2Fsubotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen%7Ea1035040%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--facebook fjs-share-facebook zero-shares" title="Deel dit artikel op Facebook" data-gtm="share/facebook">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--twitter">
			<a href="http://twitter.com/share?text=Subotic+over+zijn+ex-trainer%3A+%E2%80%98Klopp+moet+met+Duitsland+WK+winnen%E2%80%99&amp;url=https%3A%2F%2Fwww.pzc.nl%2Fbuitenlands-voetbal%2Fsubotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen%7Ea1035040%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--twitter fjs-share-twitter zero-shares" title="Deel dit artikel op Twitter" data-gtm="share/twitter">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--whats-app">
			<a href="whatsapp://send?text=Subotic+over+zijn+ex-trainer%3A+%E2%80%98Klopp+moet+met+Duitsland+WK+winnen%E2%80%99+https%3A%2F%2Fwww.pzc.nl%2Fbuitenlands-voetbal%2Fsubotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen%7Ea1035040%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dsocial%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--whats-app fjs-share-whats-app " title="Deel dit artikel op Twitter" data-gtm="share/whats-app">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="0 0 64 64" class="icons"><title >Whats App</title><path fill-rule="evenodd" clip-rule="evenodd" d="M32.5 6C18.4 6 6.9 17.3 6.9 31.3c0 4.8 1.3 9.3 3.7 13.1L6 58l14.1-4.5c3.7 2 7.9 3.2 12.3 3.2C46.6 56.7 58 45.3 58 31.3 58 17.3 46.6 6 32.5 6zm0 45.6c-4.2 0-8-1.2-11.3-3.4l-7.9 2.5 2.6-7.5c-2.5-3.3-3.9-7.5-3.9-11.9C12 20.1 21.2 11 32.5 11S53.1 20.1 53 31.3c-.1 11.3-9.4 20.4-20.5 20.3z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M26.5 20.9c-.5-1.2-1-1-1.4-1-.4 0-.8-.1-1.2-.1-.4 0-1.1.2-1.7.8-.6.6-2.2 2.1-2.2 5.2s2.2 6 2.6 6.4c.3.4 4.3 6.9 10.7 9.4 6.4 2.5 6.4 1.7 7.5 1.6 1.1-.1 3.7-1.5 4.2-3 .5-1.4.5-2.7.4-3-.2-.3-.6-.4-1.2-.7-.6-.3-3.7-1.8-4.3-2-.6-.2-1-.3-1.4.3-.4.6-1.6 2-2 2.4-.4.4-.7.5-1.4.2-.6-.3-2.6-1-5-3.1-1.9-1.6-3.1-3.7-3.5-4.3-.4-.6 0-1 .3-1.3.3-.3.6-.7.9-1.1.3-.4.4-.6.6-1 .2-.4.1-.8-.1-1.1 0-.3-1.3-3.4-1.8-4.6z"/></svg>

				</span>
				
			</a>
			
		</li>
		<li class="sharing__list-item sharing__list-item--mail-a-friend">
			<a href="mailto:?subject=Subotic+over+zijn+ex-trainer%3A+%E2%80%98Klopp+moet+met+Duitsland+WK+winnen%E2%80%99&amp;body=https%3A%2F%2Fwww.pzc.nl%2Fbuitenlands-voetbal%2Fsubotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen%7Ea1035040%2F%3Futm_source%3Demail%26utm_medium%3Dsendafriend%26utm_campaign%3Dsocialsharing_web" class="sharing__button fjs-share-popup sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares" title="Deel dit artikel via email" data-trigger="mailafriend-modal-" data-gtm="share/mail-a-friend">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="22" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</a>
			<label for="modal-sharing-trigger"
				class="sharing__button  sharing__button--mail-a-friend fjs-share-mail-a-friend zero-shares">
				<span class="sharing__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="4 2 56 60" class="icons"><title >Mail</title>
	<path d="M59.4 52.6H4.6v-29L32 37.3l27.4-13.7"/>
	<path d="M59.4 11.4H4.6v7.8L32 32.9l27.4-13.7"/>
</svg>

				</span>
				<span class="sharing__number">0</span>
			</label>
		</li>
		<li class="sharing__list-item sharing__list-item--comments last">
			<a href="#comments-anchor" class="sharing__button sharing__button--comments no-comments fjs-share-comments"
				data-gtm="reacties">
				<span class="sharing__text fjs-share-comments-count">
				</span>
			</a>
		</li>
	</ul>
</div>
<!-- / includes/general/sharing.html -->


							<label for="modal-sharing-trigger"></label>
<input type="checkbox" id="modal-sharing-trigger" class="modal-sharing-trigger trigger--hide fjs-mail-a-friend-trigger"/>

<div class="modal modal--mail-a-friend">
	<label class="modal__overlay" for="modal-sharing-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.pzc.nl/img/brand-logo-473ce4bc5a.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Delen per e-mail
			</h3>
			<label class="header__link" for="modal-sharing-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		

		<div class="modal__content fjs-content">
			<form class="form form--mail-a-friend fjs-mail-a-friend"
				action="https://www.pzc.nl/email/article" method="post" data-sitekey="6Ldb_tAUAAAAACAHvEkpnBV3F57cQTGCy-QiEVEh">

				<!-- hidden fields for backend -->
				<input type="hidden" id="articleId" name="articleId" value="1035040"/>
				<input type="hidden" id="articleUrl" name="articleUrl" value="https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/?maf=true"/>

				<div class="form__group">
					<label class="form__label" for="orgName">
						Je naam
					</label>
					
					<input id="orgName" class="form__input input--block" type="text" placeholder="Je eigen naam" name="senderName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="orgEmail">
						Je e-mail
					</label>
					
					<input id="orgEmail" class="form__input input--block" type="text" placeholder="Je eigen e-mail" name="senderEmail" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forName">
						Naam ontvanger
					</label>
					
					<input id="forName" class="form__input input--block" type="text" placeholder="Naam van ontvanger" name="receiverName" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forEmail">
						E-mail ontvanger
					</label>
					
					<input id="forEmail" class="form__input input--block" type="text" required="required" placeholder="E-mail van ontvanger" name="receiverEmails" value=""/>
				</div>
				<div class="form__group">
					<label class="form__label" for="forMessage">
						Bericht
					</label>
					
					<textarea id="forMessage" class="form__textarea input--block" placeholder="Optioneel"
						rows="4" name="message"></textarea>
				</div>
				<div class="form__group">
					<input id="forSenderReceivesMail" class="form__input" type="checkbox" name="senderReceivesMail" value="true"/><input type="hidden" name="_senderReceivesMail" value="on"/>
					<label class="form__label" for="forSenderReceivesMail">
						Stuur mij een kopie
					</label>
				</div>

				<div id="g-recaptcha-mail-a-friend" class="g-recaptcha">
				</div>
				<p class="recaptcha-legal">Deze site wordt beschermd door reCAPTCHA en Google <a href="https://policies.google.com/privacy" target="_blank">privacybeleid</a> en de <a href="https://policies.google.com/terms" target="_blank">gebruiksvoorwaarden</a> zijn van toepassing.</p>

				<button class="button button--block button--secondary fjs-button-send-email"
					disabled>
					E-mail versturen
				</button>
			</form>
		</div>
	</div>
</div>


							<div id="fjs-paywall-intro" class="article__component"></div>

							<div class="article__body">
								
									<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--top fjs-dfp-space--top">

	<div class="dfp fjs-dfp" id="top--1--s" data-id="top--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":false,"medium":false,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('top--1', 'top--1--s');
				});

				_renderIfInBreakpoint('top--1', 'top--1--s');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


<div class="article__component article__component--paragraph"><p class="article__paragraph">De 31-jarige Servische verdediger speelde jarenlang onder Klopp, eerst bij FSV Mainz 05 en daarna bij Borussia Dortmund. Samen wonnen ze in 2011 en 2012 de Duitse titel. De Duitse trainer stapte in 2015 over naar Liverpool, waarmee hij vorig jaar de Champions League, Europese Supercup en het WK voor clubs won. Afgelopen week haalde Klopp met de ‘Reds’ ook de eerste landstitel in 30 jaar binnen.</p>
</div>

								
									

<div class="article__component article__component--related"><!-- includes/article/components/related.html -->

	<input type="checkbox" checked="" id="related-2" class="collapse-trigger trigger--hide" />
	<div class="article__related">
		<!-- includes/general/header-related.html -->
<header class="header header--related">
	<h3 class="header__title">Lees ook</h3>
	
</header>
<!-- / includes/general/header-related.html -->

		<ul class="articles-list">
			<li class="widget-list__item articles-list__item articles-list__item--related">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/geemotioneerde-klopp-kampioen-worden-met-deze-club-is-meer-dan-ik-ooit-had-gedacht-te-bereiken~aecfb331/" class="ankeiler__link" data-gtm="lees ook/item 1" title="Geëmotioneerde Klopp: ‘Kampioen worden met deze club is meer dan ik ooit had gedacht te bereiken’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/-xvXMozVhcoKni8fBplPpYsXc2c/diocontent/172451211/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.6" alt="Geëmotioneerde Klopp: ‘Kampioen worden met deze club is meer dan ik ooit had gedacht te bereiken’" loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Geëmotioneerde Klopp: ‘Kampioen worden met deze club is meer dan ik ooit had gedacht te bereiken’</h3>
			
			<span class="cta">Lees meer</span>
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ul>
	</div>

<!-- / includes/article/components/related.html -->
</div>

								
									

<div class="article__component article__component--paragraph"><p class="article__paragraph">,,Hij is op dit moment de meest innovatieve en meest invloedrijke trainer ter wereld”, zegt Subotic, nu speler van FC Union Berlin. ,,Ik ken geen andere trainer die zoveel impact heeft gehad op het voetbal, zowel op sportief als op menselijk vlak. Het ‘Klopp-voetbal’ dat Liverpool speelt, heeft mensen enthousiast gemaakt voor de sport en nieuw publiek aangetrokken. Dat is een prestatie op zich. Als er een film zou komen over Klopp bij Liverpool, dan zou dit het hoogtepunt zijn. Nu moet hij alleen nog bondscoach van Duitsland worden.”</p>
</div>

								
									

<div class="article__component article__component--picture"><!-- includes/article/components/picture.html -->
<figure class="article__figure">
	<div class="thumb-logo"></div>

	<a href="https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/172106020/" class="slideshow-trigger">
		<picture class="article__image">
			
				<source type="image/webp" srcset="https://images0.persgroep.net/rcs/PtVBPUoGl875JY5QwToI16sacuQ/diocontent/172106020/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp" />
			
			<source srcset="https://images2.persgroep.net/rcs/BwkFbI6-TVteHMNC9HFpTWo0orE/diocontent/172106020/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" />
			<img src="https://images2.persgroep.net/rcs/BwkFbI6-TVteHMNC9HFpTWo0orE/diocontent/172106020/_fitwidth/694/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Neven Subotic (m) praat bij met zijn oud-collega&#39;s Marcel Schmelzer en Mats Hummels." loading="lazy"/>
		</picture>
		<div class="slideshow-trigger__wrapper">
			<div class="ligthbox-trigger__content">
				<svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 64 64" class="icons"><title >Volledig scherm</title><path d="M64 0H36.6L47 10.4 33.3 24.1l6.6 6.6L53.6 17 64 27.4V0zM30.7 39.9l-6.6-6.6L10.4 47 0 36.6V64h27.4L17 53.6l13.7-13.7z"/></svg>

			</div>
		</div>
	</a>

	

	

	<figcaption class="figcaption">Neven Subotic (m) praat bij met zijn oud-collega's Marcel Schmelzer en Mats Hummels.<span class="figcaption__credit"> © BSR Agency</span>
	</figcaption>
</figure>
<!-- / includes/article/components/picture.html -->
</div>

								
							</div>

							<footer class="article__footer">
								
								
							</footer>
						</div>
					</article>

					<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp" id="lmid--1" data-id="lmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('lmid--1', 'lmid--1');
				});

				_renderIfInBreakpoint('lmid--1', 'lmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


					

					<!-- sixpacks and advertising -->
					
						<!-- includes/sections/sixpack.html -->
<!-- includes/general/header.html -->
<header class="header header--section-teaser">
	<div class="header__logo">
		<img src="https://statics.pzc.nl/img/brand-logo-473ce4bc5a.svg" class="icons"/>
	</div>
	<h3 class="header__title">
		<span>Verder in het nieuws</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->


<div class="sixpack sixpack--4">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x1 tile-xlarge-2x1 tile-xxlarge-2x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/hoe-aguero-het-newcastle-united-van-krul-janmaat-anita-en-wijnaldum-kleineerde-met-vijf-goals~ae07dc4b/" data-gtm="sixpack/item 1" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/xw_Pn80EbPFJoAuoC5Vq5RIjTd4/diocontent/59695917/_focus/0.43/0.29/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/h78INLG6IOu9AFpf6JUHYDXf6-0/diocontent/59695917/_focus/0.43/0.29/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/SRLZx1igQK26sRDqrXA1JRwJ09w/diocontent/59695917/_focus/0.43/0.29/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/8mpiJ94XQ0PG6Ok7lHcvUir0X0A/diocontent/59695917/_focus/0.43/0.29/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/2QCYMN3G2m44im6tJkABzfid99g/diocontent/59695917/_focus/0.43/0.29/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/mOXeafnPh6aFAnJXsKycqe3pzUI/diocontent/59695917/_focus/0.43/0.29/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/P9Iykc-7JZAIJx3nVb-6ZVCUjL8/diocontent/59695917/_focus/0.43/0.29/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xX_0ptcCuIqCyVyDd_ZGx-DDX7E/diocontent/59695917/_focus/0.43/0.29/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/M_i7YOjWuhSu1-k24XpDmDB3OJg/diocontent/59695917/_focus/0.43/0.29/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/ydk18E195ynvijFnswSXrzUEQdo/diocontent/59695917/_focus/0.43/0.29/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images4.persgroep.net/rcs/Itv37ZiFPOpBz7jXiGl1yn2G83Y/diocontent/59695917/_focus/0.43/0.29/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/_SDLBJ_iBo8SfzKdn62VxmgCokE/diocontent/59695917/_focus/0.43/0.29/_fill/920/432/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/9C8Z3JA2rs3cNh8EkaiaN16Yy3Y/diocontent/59695917/_focus/0.43/0.29/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/aZsGfg1I09kJS-OLSxNcYy2gdZI/diocontent/59695917/_focus/0.43/0.29/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/Ce153TQX8L_qKFaTL5jiiGOQ9Mo/diocontent/59695917/_focus/0.43/0.29/_fill/495/233/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/QRJwy06M2jc_6Fp7GabfQpZLuw8/diocontent/59695917/_focus/0.43/0.29/_fill/990/466/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images1.persgroep.net/rcs/MCEmV69Mkka6nSxxOE5U4NY7JzA/diocontent/59695917/_focus/0.43/0.29/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/OJcqvaYFqyp3wYpcjri7HhU5Z0k/diocontent/59695917/_focus/0.43/0.29/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images3.persgroep.net/rcs/F4dqhWxpA92c8NEihxBcLlPy8G0/diocontent/59695917/_focus/0.43/0.29/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/TjEki5dV2Q-TyJz7jCs1DBE6ZTY/diocontent/59695917/_focus/0.43/0.29/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images4.persgroep.net/rcs/Itv37ZiFPOpBz7jXiGl1yn2G83Y/diocontent/59695917/_focus/0.43/0.29/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Hoe Agüero het Newcastle United van Krul, Janmaat, Anita en Wijnaldum kleineerde met vijf goals" loading="lazy" srcset="https://images4.persgroep.net/rcs/Itv37ZiFPOpBz7jXiGl1yn2G83Y/diocontent/59695917/_focus/0.43/0.29/_fill/460/216/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		<span class="plus-label">
			<div class="premium__text">PREMIUM</div>
		</span>
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Video</span>
					<h2 class="ankeiler__title">Hoe Agüero het Newcastle United van Krul, Janmaat, Anita en Wijnaldum kleineerde met vijf goals</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">14:21</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Omdat Bayern München zaterdag tegen VfL Wolfsburg speelde, haalden we de herinnering op van Robert Lewandowski die binnen negen minuten vijf keer scoorde tegen de huidige ploeg van Wout Weghorst. Vandaag staat er wéér een wedstrijd op het programma waarbij we eenzelfde herinnering op kunnen halen: Newcastle United - Manchester City (19.30 uur). Echter wel zonder Sergio Agüero, die in 2015 vijf goals binnen een kwartier maakte tegen The Magpies. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/zidane-wil-niet-te-lang-doorgaan-als-trainer-vak-is-heel-veeleisend~a4bff673/" data-gtm="sixpack/item 2" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/h3_vE92AcFMuWCWf15I8eZznuqU/diocontent/171950529/_focus/0.56/0.2/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/TfMPezcEFPsz7DTMtn5cmwFGWLc/diocontent/171950529/_focus/0.56/0.2/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/JbWzVbW8gzBDg09SwazPX7Vtqhk/diocontent/171950529/_focus/0.56/0.2/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/KLgn59lzQO41Wt-I7F15pAwxn94/diocontent/171950529/_focus/0.56/0.2/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/iaWnfOBGn1aAbpzPOEPd2tUu26I/diocontent/171950529/_focus/0.56/0.2/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/9w_wBRyQiDTdpnolGEB_aJmyZv8/diocontent/171950529/_focus/0.56/0.2/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/5EFpc9MUJHrXSj6fWXyAryrOYKc/diocontent/171950529/_focus/0.56/0.2/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/ZdY1xPwUa6SFaFHUf6CEq99KHd0/diocontent/171950529/_focus/0.56/0.2/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/CCwCSCegR94denEnbtv40fQjjco/diocontent/171950529/_focus/0.56/0.2/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/hov1IU75D_6wVMh0Ykmc_udF2HY/diocontent/171950529/_focus/0.56/0.2/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/G8IVMhfq3rCbXZb52OnEPja7kr8/diocontent/171950529/_focus/0.56/0.2/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/ZZEqvrcAtZN7BrciO1LDkgcErVI/diocontent/171950529/_focus/0.56/0.2/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images1.persgroep.net/rcs/nB1DZ20C2uv-23MgiDBPzT193V0/diocontent/171950529/_focus/0.56/0.2/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/l0nfuowejKOUv9ZKuvDieEJcYmU/diocontent/171950529/_focus/0.56/0.2/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/hiny_Zt09jc_qJ1EaPZ3qT0EeDo/diocontent/171950529/_focus/0.56/0.2/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/Y8Lw63yUxneRA1rSPBqO4POS2Dc/diocontent/171950529/_focus/0.56/0.2/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images2.persgroep.net/rcs/DEQ1t7lzUVL6SM0kP5Rfd1VMYTA/diocontent/171950529/_focus/0.56/0.2/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/25DROSQdrDPVbrJj0KOBKLeNAv8/diocontent/171950529/_focus/0.56/0.2/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/Tp7i8ychz0jFx-FPGkhifbIYQzE/diocontent/171950529/_focus/0.56/0.2/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/OsnX-BJy7rtTy9GkCY3UdGZs3qc/diocontent/171950529/_focus/0.56/0.2/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/G8IVMhfq3rCbXZb52OnEPja7kr8/diocontent/171950529/_focus/0.56/0.2/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Zidane wil niet te lang doorgaan als trainer: ‘Vak is heel veeleisend’" loading="lazy" srcset="https://images3.persgroep.net/rcs/G8IVMhfq3rCbXZb52OnEPja7kr8/diocontent/171950529/_focus/0.56/0.2/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Zidane wil niet te lang doorgaan als trainer: ‘Vak is heel veeleisend’</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">14:19</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Zinedine Zidane geniet van zijn werk als trainer bij Real Madrid, maar de 48-jarige Fransman denkt niet dat hij een lange trainerscarrière zal hebben. ,,Ik ga niet 20 jaar als trainer werken. Voor die tijd ben ik al lang gestopt”, zei Zidane in de aanloop naar het competitieduel met Espanyol.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/cocu-mag-met-derby-county-blijven-hopen-op-play-offs-om-premier-league-plek~a0357fde/" data-gtm="sixpack/item 3" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/uk34jF54h6KFgBDf6sEb2Xyva4A/diocontent/172514584/_focus/0.46/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/4fzSq0sqkIuEKV8_O1hGI4C4uvc/diocontent/172514584/_focus/0.46/0.36/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/ml1bJOQredotG3Xjfso8IxzGKTQ/diocontent/172514584/_focus/0.46/0.36/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/m5HZqEAAhnm5XszEjFRLqezNRR0/diocontent/172514584/_focus/0.46/0.36/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/4zwW6VWjwOGmJSlFGwrsndWUmEs/diocontent/172514584/_focus/0.46/0.36/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/y-ZVSpsWZcnqoVWb_7Q5SpEtT5c/diocontent/172514584/_focus/0.46/0.36/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/4_g_Xoq9BVCC-nr3pkBRneRNchw/diocontent/172514584/_focus/0.46/0.36/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/OSX_RQqYKTY4fS8YK528ge1s2J0/diocontent/172514584/_focus/0.46/0.36/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/6XrMJHbMcI2hngnoqa2-FQfqTbY/diocontent/172514584/_focus/0.46/0.36/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/jR2vU5eWQNMWkMRZX1Dp37wTIVg/diocontent/172514584/_focus/0.46/0.36/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/FvEMfMxVdJsXnBL_U2udKeJmxpA/diocontent/172514584/_focus/0.46/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/oMTNjkcFrUwXKxLUVfH_Xtozswc/diocontent/172514584/_focus/0.46/0.36/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images4.persgroep.net/rcs/bP84f42kEhoGopUnr81VTXqB0_M/diocontent/172514584/_focus/0.46/0.36/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/cT2spV2KT4rcKz8LofzTKfxNE6g/diocontent/172514584/_focus/0.46/0.36/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/hnX59H_wvIeMl8jwqUA9phXs_cA/diocontent/172514584/_focus/0.46/0.36/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/ZWro2rF4VRbutTb-7BIFvQ3HBmA/diocontent/172514584/_focus/0.46/0.36/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images4.persgroep.net/rcs/MeMxUWDbYqgT9fh_2hsGgdZ-kuo/diocontent/172514584/_focus/0.46/0.36/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/fwlE-4K7iRbu2nnrWglHn-C7RcU/diocontent/172514584/_focus/0.46/0.36/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/OdMtJfAAUBrg3YK2JtX6WraoFAQ/diocontent/172514584/_focus/0.46/0.36/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/krXHKeC3rAs-2uyeAyUuO3UxrEo/diocontent/172514584/_focus/0.46/0.36/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/FvEMfMxVdJsXnBL_U2udKeJmxpA/diocontent/172514584/_focus/0.46/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Cocu mag met Derby County blijven hopen op play-offs om Premier League-plek" loading="lazy" srcset="https://images3.persgroep.net/rcs/FvEMfMxVdJsXnBL_U2udKeJmxpA/diocontent/172514584/_focus/0.46/0.36/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Cocu mag met Derby County blijven hopen op play-offs om Premier Lea&shy;gue-plek</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">12:57</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Phillip Cocu mag met zijn huidige ploeg Derby County nog altijd hopen op een plek in de play-offs om een Premier League-plaats. Derby County won gisteren in het Championship met 2-1 van Reading en speelt woensdagavond een uitwedstrijd tegen rechtstreeks concurrent Preston North End. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--4 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/slowaakse-international-cisovsky-overlijdt-aan-als~ad467a42/" data-gtm="sixpack/item 4" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/jjEIZl7OIszLnkVtJfc4rGhTWeM/diocontent/172548328/_focus/0.57/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/mM1huuv1JwNmrAkW-hFhkJEFJW0/diocontent/172548328/_focus/0.57/0.21/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/O-kGZzZYl7MZxdHNj-pU1YN4ZtY/diocontent/172548328/_focus/0.57/0.21/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/FpeM8JbNRmi11BlwQFMdpTYw_mY/diocontent/172548328/_focus/0.57/0.21/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/EXW3bMYN6Ps5fbxfKvKZSYjQYdY/diocontent/172548328/_focus/0.57/0.21/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/BKZC3iv4uQU4lio8l6FjhEKbCHI/diocontent/172548328/_focus/0.57/0.21/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/dfe3qCYB7OaAIMbtB-RMhaVnxIE/diocontent/172548328/_focus/0.57/0.21/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/ep9nLGURPETnXFSDdiN6_ijDoDs/diocontent/172548328/_focus/0.57/0.21/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/xqkonHCbYiBPtBPiCwePu-nLQXE/diocontent/172548328/_focus/0.57/0.21/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-3nn6jM4Xf_Q6LBvBuT7D1hsG2M/diocontent/172548328/_focus/0.57/0.21/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images2.persgroep.net/rcs/u9aM25PdBo1eDgczu6Y9hn-M9XU/diocontent/172548328/_focus/0.57/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/rvmPJR2XjR3UxCSVufwz8h-rJvM/diocontent/172548328/_focus/0.57/0.21/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images4.persgroep.net/rcs/p1errEk3AQoNV_7_0AHCTdMiCUg/diocontent/172548328/_focus/0.57/0.21/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/VFOeyPmc8nCD0GhxNhO0ro-F_aY/diocontent/172548328/_focus/0.57/0.21/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/UqxzPXLsx1_M3Hg5kVnHn5liHIE/diocontent/172548328/_focus/0.57/0.21/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/e6TA53kFLtOxfOluml9eSm-UFJY/diocontent/172548328/_focus/0.57/0.21/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/46fg9aZgOwHxjo5Y0Zo_XX6DzaE/diocontent/172548328/_focus/0.57/0.21/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/5KySicvyx55MHSjNAqMzdVWVtNE/diocontent/172548328/_focus/0.57/0.21/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images3.persgroep.net/rcs/tLkG-wpvEZpyZgKhktneb60GXeA/diocontent/172548328/_focus/0.57/0.21/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/F6vy5eCuEmIOtHEkJMaxPo9gW_U/diocontent/172548328/_focus/0.57/0.21/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images2.persgroep.net/rcs/u9aM25PdBo1eDgczu6Y9hn-M9XU/diocontent/172548328/_focus/0.57/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Slowaakse international Cisovsky overlijdt aan ALS" loading="lazy" srcset="https://images2.persgroep.net/rcs/u9aM25PdBo1eDgczu6Y9hn-M9XU/diocontent/172548328/_focus/0.57/0.21/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Slowaakse internatio&shy;nal Cisovsky overlijdt aan ALS</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">11:33</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De Slowaakse oud-voetballer Marián Cisovsky is op 40-jarige leeftijd overleden aan de gevolgen van de spierziekte ALS. Cisovsky speelde vijftien interlands. Hij werd met twee verschillende clubs uit de hoofdstad Bratislava in totaal drie keer kampioen van Slowakije en in 2013 veroverde hij met Viktoria Pilsen ook de landstitel in Tsjechië.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--5 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/voetbal-vandaag-chelsea-en-leicester-tegenover-elkaar-en-een-vol-spaans-programma~aaafbd963/" data-gtm="sixpack/item 5" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/SX7FVL_rpUX8vRmh37XSmrXvQ8M/diocontent/165564277/_focus/0.59/0.23/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/_dbebI1Ig_DX3uYsUSzcmWYBoo8/diocontent/165564277/_focus/0.59/0.23/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/d9RgqTtu0QA3kUR1s9dFEf_ODWw/diocontent/165564277/_focus/0.59/0.23/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/-SDLnWfPpj3EdIoD6pwpQzrkwTM/diocontent/165564277/_focus/0.59/0.23/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/Kln2s3ochUnAWuJC46jT-il2IvI/diocontent/165564277/_focus/0.59/0.23/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/zXS3R1uwBME1ayXeJxZ1-saOX0s/diocontent/165564277/_focus/0.59/0.23/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/WwI4wKbB1vJBKJbrjx5O0AGwmHc/diocontent/165564277/_focus/0.59/0.23/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/hOLS1hNh-SU5cmEDWa1Ywj5k7GQ/diocontent/165564277/_focus/0.59/0.23/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images0.persgroep.net/rcs/1IEODseMSl5VHvOmn5CtnlPjpKE/diocontent/165564277/_focus/0.59/0.23/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/wxafb6lkkOO30o1zZA1HSDts4Ow/diocontent/165564277/_focus/0.59/0.23/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/Ek5_Q7CiOYR6G2Vh_slfYJCSxHQ/diocontent/165564277/_focus/0.59/0.23/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/Z85ICGdAZUGMf3JrO5dxYMMN-5I/diocontent/165564277/_focus/0.59/0.23/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/SlAZrhNLMT9g28gjL1rDb1EJ2mM/diocontent/165564277/_focus/0.59/0.23/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/t6gR3mVyxKc9oz46UJLXso-wEYE/diocontent/165564277/_focus/0.59/0.23/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images1.persgroep.net/rcs/Jok-X7CdTTbZuJG8-zf-jAVAamY/diocontent/165564277/_focus/0.59/0.23/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/tLcrzzWiNh3qH4U38NXjhWObNyE/diocontent/165564277/_focus/0.59/0.23/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images2.persgroep.net/rcs/rlsF1CiXnuQpjUgEs2pdW3mh87M/diocontent/165564277/_focus/0.59/0.23/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/vj3ZHk90XkcOxGmBaCTzXci9EyQ/diocontent/165564277/_focus/0.59/0.23/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images1.persgroep.net/rcs/IWzgVh-GkOxJ92VH8hDa7b2jBIQ/diocontent/165564277/_focus/0.59/0.23/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/N5PWoYI7VVAelxdRdiNczRQ13r4/diocontent/165564277/_focus/0.59/0.23/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/Ek5_Q7CiOYR6G2Vh_slfYJCSxHQ/diocontent/165564277/_focus/0.59/0.23/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Voetbal Vandaag: Chelsea en Leicester tegenover elkaar en een vol Spaans programma" loading="lazy" srcset="https://images1.persgroep.net/rcs/Ek5_Q7CiOYR6G2Vh_slfYJCSxHQ/diocontent/165564277/_focus/0.59/0.23/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Voetbal Vandaag: Chelsea en Leicester tegenover elkaar en een vol Spaans programma</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">10:00</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">De bal rolt inmiddels weer in de meeste landen. Vanwege het bomvolle programma maken we dagelijks een overzicht. Welke clubs spelen er en welke Nederlanders komen in actie?</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					
						<!-- includes/sections/advertisement.html -->
<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--lmid fjs-dfp-space--lmid">

	<div class="dfp fjs-dfp" id="lmid--2--sml" data-id="lmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":true,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('lmid--2', 'lmid--2--sml');
				});

				_renderIfInBreakpoint('lmid--2', 'lmid--2--sml');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

<!-- includes/sections/advertisement.html -->

					
						<!-- includes/sections/sixpack.html -->


<div class="sixpack sixpack--1">
	<ol class="tile-grid">
		
			<li class="tile tile--1 tile-small-1x2 tile-medium-2x1 tile-large-2x2 tile-xlarge-2x1 tile-xxlarge-2x2">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/amerikaanse-voetbalsters-knielen-bij-start-competitie~ac8afe37/" data-gtm="sixpack/item 6" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/vT2ImC3_MNFTyG5vZxg0MZqYJJY/diocontent/172531433/_focus/0.57/0.33/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/Uali_VLcmAaZv1MW65h99DpcNko/diocontent/172531433/_focus/0.57/0.33/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/GNqL7JWq0FgPaWZQf0613kAZrRY/diocontent/172531433/_focus/0.57/0.33/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/MaVZNQRsc0u_7kNHNg3cUbKpu-g/diocontent/172531433/_focus/0.57/0.33/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images1.persgroep.net/rcs/WgAZuOufpubSiLf7TEFR4XbiXDE/diocontent/172531433/_focus/0.57/0.33/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/unng4RFkAjxKfQvd8NyCmmrsVyU/diocontent/172531433/_focus/0.57/0.33/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/7M_oG-_t-IjKEw839Vg9utYM6oU/diocontent/172531433/_focus/0.57/0.33/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/t2vBOicoXkjY3FuAIhvt9_MoARw/diocontent/172531433/_focus/0.57/0.33/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images4.persgroep.net/rcs/R9T9UGmh-rXwhdHvdliVeY7aSUc/diocontent/172531433/_focus/0.57/0.33/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/xRtG_upX4VqiBLN-2f__dy6RjYU/diocontent/172531433/_focus/0.57/0.33/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images0.persgroep.net/rcs/6V7gf-HyZ60cTwTH1MYic7DyTTI/diocontent/172531433/_focus/0.57/0.33/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images2.persgroep.net/rcs/MCYQlCtIqA-SzB-6jg1bCelIZ5I/diocontent/172531433/_focus/0.57/0.33/_fill/920/1052/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/DYXy5OAfVn7ajVbL08qMRPQ5-Fw/diocontent/172531433/_focus/0.57/0.33/_fill/575/271/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images0.persgroep.net/rcs/bkePfXZJeAnVkiEg5wp3u53PCPA/diocontent/172531433/_focus/0.57/0.33/_fill/1150/542/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/oYBy4DMWuFWe7ScbWKW7inLXEpk/diocontent/172531433/_focus/0.57/0.33/_fill/495/566/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 1x, https://images2.persgroep.net/rcs/wrV3m1n_pG9hKqh552bUja9ECQA/diocontent/172531433/_focus/0.57/0.33/_fill/990/1132/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/X5ZH3b3Geyn2PaDANHpo0x1GzDQ/diocontent/172531433/_focus/0.57/0.33/_fill/579/272/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/_VuMMc6pbY6V_fsLYrdMpcVTy4A/diocontent/172531433/_focus/0.57/0.33/_fill/1158/544/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images4.persgroep.net/rcs/9OYHkxVHKAcZi866lTmkmaGwt9U/diocontent/172531433/_focus/0.57/0.33/_fill/419/197/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/5cMFOuyTtA9DXsop_RiMelg7k1M/diocontent/172531433/_focus/0.57/0.33/_fill/838/394/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images0.persgroep.net/rcs/6V7gf-HyZ60cTwTH1MYic7DyTTI/diocontent/172531433/_focus/0.57/0.33/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8" alt="Amerikaanse voetbalsters knielen bij start competitie" loading="lazy" srcset="https://images0.persgroep.net/rcs/6V7gf-HyZ60cTwTH1MYic7DyTTI/diocontent/172531433/_focus/0.57/0.33/_fill/460/526/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.8"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Amerikaan&shy;se voetbal&shy;sters knielen bij start competitie</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:58</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Bij de start van de Amerikaanse voetbalcompetitie voor vrouwen hebben heel wat speelsters tijdens het volkslied geknield. De voetbalsters van alle teams droegen voorafgaand aan de wedstrijden een zwart T-shirt met daarop de tekst ‘Black Lives Matter’. </span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--2 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/atletico-zonder-aanvoerder-koke-tegen-barcelona~ad5245a5/" data-gtm="sixpack/item 7" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/jCoZq5hUIQ_x7N6WTokTuq6dZ6Q/diocontent/172535008/_focus/0.42/0.18/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/4PFl7EgHT2DhPpnPtNvWMIBrcSE/diocontent/172535008/_focus/0.42/0.18/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/flhr_0b6wByc7Wx1tapN89zObuY/diocontent/172535008/_focus/0.42/0.18/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images3.persgroep.net/rcs/DOSNyy3v81FKlIVe-9c1c9l-GTk/diocontent/172535008/_focus/0.42/0.18/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/_ELa_i2IpjbBpMBcb0vQfowN61A/diocontent/172535008/_focus/0.42/0.18/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/8Xc-Dr_O7XviIyfyRaSeRpHW2eY/diocontent/172535008/_focus/0.42/0.18/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/-2uMULucTCfdVZTUXusa8DBKmOk/diocontent/172535008/_focus/0.42/0.18/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/j0A1qXtaVK_oCGqA3QhoCpj7irM/diocontent/172535008/_focus/0.42/0.18/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images1.persgroep.net/rcs/-x18gtorPI6XnqRIsrY0v3eCLBo/diocontent/172535008/_focus/0.42/0.18/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images0.persgroep.net/rcs/4ABO35O9b89vVUDUex6ENgLeR-k/diocontent/172535008/_focus/0.42/0.18/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images3.persgroep.net/rcs/Oa94_mGTAATb-Dc7NG-gy4LlPuI/diocontent/172535008/_focus/0.42/0.18/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/_bX4g9XMl_SwhdfwrguqiLy8n1I/diocontent/172535008/_focus/0.42/0.18/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images0.persgroep.net/rcs/HwG4D15SCSyqvb4qQWpu2M3TeLA/diocontent/172535008/_focus/0.42/0.18/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/0XllbmC5x40XqHz94aza4ANgfJg/diocontent/172535008/_focus/0.42/0.18/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images2.persgroep.net/rcs/z3Ap11ndxoQmP2YLyugtiqfglo8/diocontent/172535008/_focus/0.42/0.18/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/U7MOJsSsllJqKAJaQD4VZTu1OTU/diocontent/172535008/_focus/0.42/0.18/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images3.persgroep.net/rcs/J3Al8wCh9KiY0DRIH2FsTtHxh6I/diocontent/172535008/_focus/0.42/0.18/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/WmayTUAgYgf_JPRITe-xWIKUdJw/diocontent/172535008/_focus/0.42/0.18/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images2.persgroep.net/rcs/R3ZgvR6NOVtaakh3egLBGx-YYHI/diocontent/172535008/_focus/0.42/0.18/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/eRfxCN5fBHPYbBr_b9h59S2WDkg/diocontent/172535008/_focus/0.42/0.18/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images3.persgroep.net/rcs/Oa94_mGTAATb-Dc7NG-gy4LlPuI/diocontent/172535008/_focus/0.42/0.18/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Atlético zonder aanvoerder Koke tegen Barcelona" loading="lazy" srcset="https://images3.persgroep.net/rcs/Oa94_mGTAATb-Dc7NG-gy4LlPuI/diocontent/172535008/_focus/0.42/0.18/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					
					<h2 class="ankeiler__title">Atlético zonder aanvoerder Koke tegen Barcelona</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">9:06</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Atlético Madrid moet het dinsdag in de topper in de Spaanse voetbalcompetitie tegen FC Barcelona doen zonder aanvoerder Koke. De middenvelder kreeg zaterdag in de moeizaam gewonnen thuiswedstrijd tegen Alavés (2-1) vlak voor tijd een gele kaart. Dat was voor Koke z’n vijfde van dit seizoen en daarom is hij geschorst voor het duel in Camp Nou.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
			<li class="tile tile--3 tile-small-1x1 tile-medium-1x1 tile-large-1x1 tile-xlarge-1x1 tile-xxlarge-1x1">
				<!--   includes/ankeilers/standard.html -->
<article class="ankeiler ankeiler--standard fjs-ankeiler--sixpack">
	<a href="https://www.pzc.nl/buitenlands-voetbal/atletico-madrid-steviger-op-derde-plek-in-la-liga~a698fb1a/" data-gtm="sixpack/item 8" class="ankeiler__link">
		<picture class="ankeiler__image-wrapper ankeiler__image-wrapper--half">
	<div class="thumb-logo"></div>
	
		
			<source media="(min-width: 906px)" type="image/webp" srcset="https://images0.persgroep.net/rcs/UDN3tdRJK4w6MShgtzq_57GJHuw/diocontent/172535081/_focus/0.44/0.26/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images2.persgroep.net/rcs/LP2YYgOvYCCjUewOzsB5wBeHxic/diocontent/172535081/_focus/0.44/0.26/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 768px)" type="image/webp" srcset="https://images3.persgroep.net/rcs/sVV3HJQACwj3f0wvUPQB3MEz068/diocontent/172535081/_focus/0.44/0.26/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/G7_Xma7ImDq-id4N1t3uspGYySo/diocontent/172535081/_focus/0.44/0.26/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 600px)" type="image/webp" srcset="https://images2.persgroep.net/rcs/6uE1mZZImuZUZqYMa_dXr1AMW7w/diocontent/172535081/_focus/0.44/0.26/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/BnHC909QaR2Qzd9ziIlPXsKlETM/diocontent/172535081/_focus/0.44/0.26/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source media="(min-width: 430px)" type="image/webp" srcset="https://images4.persgroep.net/rcs/X-d5UFkoQaLGlORD571YylJ1FPg/diocontent/172535081/_focus/0.44/0.26/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images1.persgroep.net/rcs/WjtEAKZn9JwKBzZCRvkNAQDVzks/diocontent/172535081/_focus/0.44/0.26/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" />
			<source srcset="https://images2.persgroep.net/rcs/AJSYTnrgmwziymSubTvhno_oDDs/diocontent/172535081/_focus/0.44/0.26/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 1x, https://images4.persgroep.net/rcs/7gC13HAyaGyYog4nWo8omh-pin8/diocontent/172535081/_focus/0.44/0.26/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7&amp;desiredformat=webp 2x" type="image/webp" />
		
		<source media="(min-width: 906px)" srcset="https://images1.persgroep.net/rcs/poS5_E9sXsJPCeaZQ4K5tflm7wo/diocontent/172535081/_focus/0.44/0.26/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/uZINELXaR0Kca9Qr_A4Lk8WuHCQ/diocontent/172535081/_focus/0.44/0.26/_fill/450/338/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 768px)" srcset="https://images3.persgroep.net/rcs/Fiw--7BR71-9fWTdJ3Lg3qgzTtY/diocontent/172535081/_focus/0.44/0.26/_fill/283/212/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images4.persgroep.net/rcs/TShQlTJBroEwXX2rC3P_JHmL0Ug/diocontent/172535081/_focus/0.44/0.26/_fill/566/424/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 600px)" srcset="https://images4.persgroep.net/rcs/-Rlu1c4VXmo7fs-wjnUnTNWV6mA/diocontent/172535081/_focus/0.44/0.26/_fill/242/182/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images1.persgroep.net/rcs/KioBI3NufEq2YI3zguJPhL5LMwQ/diocontent/172535081/_focus/0.44/0.26/_fill/484/364/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source media="(min-width: 430px)" srcset="https://images2.persgroep.net/rcs/n7KTSELlZlKh-76gUxj1bkB3k9A/diocontent/172535081/_focus/0.44/0.26/_fill/285/214/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images3.persgroep.net/rcs/9b8779DsIR4c-A_AOvnxZ_gt-Aw/diocontent/172535081/_focus/0.44/0.26/_fill/570/428/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />
		<source srcset="https://images3.persgroep.net/rcs/YA_CDZUzYWybmblx-H_xHEdIQMo/diocontent/172535081/_focus/0.44/0.26/_fill/120/90/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 1x, https://images2.persgroep.net/rcs/1dJLSG5mVHipE-2eocbToaLkT2M/diocontent/172535081/_focus/0.44/0.26/_fill/240/180/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7 2x" />

		<img class="ankeiler__image"
			src="https://images1.persgroep.net/rcs/poS5_E9sXsJPCeaZQ4K5tflm7wo/diocontent/172535081/_focus/0.44/0.26/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Atlético Madrid steviger op derde plek in La Liga" loading="lazy" srcset="https://images1.persgroep.net/rcs/poS5_E9sXsJPCeaZQ4K5tflm7wo/diocontent/172535081/_focus/0.44/0.26/_fill/225/169/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7"/>
	
	
</picture>

		
		<div class="ankeiler__wrapper">
			<div class="fjs-ankeiler__wrapper">
				<header class="ankeiler__header">
					<span class="label label--full">Video</span>
					<h2 class="ankeiler__title">Atlético Madrid steviger op derde plek in La Liga</h2>
				</header>
				<div class="ankeiler__body">
					<time class="ankeiler__body-time">12:55</time>
					<span class="ankeiler__body-text fjs-ankeilr__intro">Atlético Madrid heeft zijn derde plaats in de Primera Division verstevigd. De ploeg van trainer Diego Simeone vierde een thuiszege op Deportivo Alavés: 2-1.</span>
					
				</div>
			</div>
		</div>
	</a>
</article>
<!--   includes/ankeilers/standard.html -->

			</li>
			
			
		
	</ol>
</div>
<!-- / includes/sections/sixpack.html -->

					

				</div>
				<div class="col col--secondary">
	<div class="toggle__wrapper">
		<!-- widgets -->
		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmidregio fjs-dfp-space--rmidregio">

	<div class="dfp fjs-dfp" id="rmidregio--1" data-id="rmidregio--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
				});

				_renderIfInBreakpoint('rmidregio--1', 'rmidregio--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget fjs-autoupdate-widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Alarm</title><path d="M43.3 10.3l-.9 2.1c-.2.4 0 .8.4 1 5.7 2.6 9.5 8.3 9.8 14.6 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.3-7.8-5.1-14.8-12.2-18-.4-.1-.8 0-1 .4z"/><path d="M46.2 3.4l-.9 2.1c-.2.4 0 .8.4 1 8.5 3.8 14.2 12.2 14.5 21.5 0 .4.3.7.8.7h2.3c.4 0 .8-.4.8-.8-.4-10.8-6.9-20.6-16.8-25-.5-.1-1 .1-1.1.5z"/><g><path d="M20.7 10.3l.9 2.1c.2.4 0 .8-.4 1-5.7 2.6-9.5 8.3-9.8 14.6 0 .4-.3.7-.8.7H8.3c-.4 0-.8-.4-.8-.8.3-7.8 5.1-14.8 12.2-18 .4-.1.8 0 1 .4z"/><path d="M17.8 3.4l.9 2.1c.2.4 0 .8-.4 1C9.8 10.2 4.1 18.6 3.8 28c0 .4-.3.7-.8.7H.7c-.4 0-.8-.4-.8-.8.4-10.8 6.9-20.6 16.8-25 .5-.1 1 .1 1.1.5z"/></g><path d="M53.9 44.1l-4-4.1v-7.7c0-7.6-4.5-14.2-11.3-16.9-.7-3.1-3.4-5.4-6.6-5.4s-5.9 2.3-6.6 5.4c-6.8 2.7-11.3 9.2-11.3 16.9V40l-4 4.1c-.4.4-.6.9-.6 1.4v5.8c0 1 .9 1.9 1.9 1.9h12.7c0 4.2 3.7 7.9 7.9 7.9s7.9-3.7 7.9-7.9h12.7c1 0 1.9-.9 1.9-1.9v-5.8c0-.5-.2-1-.6-1.4z"/>Alarm</svg>
	</div>
	<h3 class="header__title">
		<span>Net binnen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list" data-updateurl="/buitenlands-voetbal/net-binnen/widget?since=1593346909262">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple  ankeiler--simple-paid">
	<a href="https://www.pzc.nl/buitenlands-voetbal/hoe-aguero-het-newcastle-united-van-krul-janmaat-anita-en-wijnaldum-kleineerde-met-vijf-goals~ae07dc4b/" class="ankeiler__link"
		data-gtm="Net binnen/item 1" title="Hoe Agüero het Newcastle United van Krul, Janmaat, Anita en Wijnaldum kleineerde met vijf goals" target="_self">

		<div class="ankeiler__paid-harmonica"></div>
		<div class="ankeiler__paid-label">
			<div class="premium__text">PREMIUM</div>
		</div>

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">14:21</time>Hoe Agüero het Newcastle United van Krul, Janmaat, Anita en Wijnaldum kleineerde met vijf goals</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/zidane-wil-niet-te-lang-doorgaan-als-trainer-vak-is-heel-veeleisend~a4bff673/" class="ankeiler__link"
		data-gtm="Net binnen/item 2" title="Zidane wil niet te lang doorgaan als trainer: ‘Vak is heel veeleisend’" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">14:19</time>Zidane wil niet te lang doorgaan als trainer: ‘Vak is heel veeleisend’</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/" class="ankeiler__link"
		data-gtm="Net binnen/item 3" title="Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">14:05</time>Subotic over zijn ex-trainer: ‘Klopp moet met Duitsland WK winnen’</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/cocu-mag-met-derby-county-blijven-hopen-op-play-offs-om-premier-league-plek~a0357fde/" class="ankeiler__link"
		data-gtm="Net binnen/item 4" title="Cocu mag met Derby County blijven hopen op play-offs om Premier League-plek" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">12:57</time>Cocu mag met Derby County blijven hopen op play-offs om Premier League-plek</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/slowaakse-international-cisovsky-overlijdt-aan-als~ad467a42/" class="ankeiler__link"
		data-gtm="Net binnen/item 5" title="Slowaakse international Cisovsky overlijdt aan ALS" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">11:33</time>Slowaakse international Cisovsky overlijdt aan ALS</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/voetbal-vandaag-chelsea-en-leicester-tegenover-elkaar-en-een-vol-spaans-programma~aaafbd963/" class="ankeiler__link"
		data-gtm="Net binnen/item 6" title="Voetbal Vandaag: Chelsea en Leicester tegenover elkaar en een vol Spaans programma" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">10:00</time>Voetbal Vandaag: Chelsea en Leicester tegenover elkaar en een vol Spaans programma</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/amerikaanse-voetbalsters-knielen-bij-start-competitie~ac8afe37/" class="ankeiler__link"
		data-gtm="Net binnen/item 7" title="Amerikaanse voetbalsters knielen bij start competitie" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:32</time>Amerikaanse voetbalsters knielen bij start competitie</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/atletico-zonder-aanvoerder-koke-tegen-barcelona~ad5245a5/" class="ankeiler__link"
		data-gtm="Net binnen/item 8" title="Atlético zonder aanvoerder Koke tegen Barcelona" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">09:06</time>Atlético zonder aanvoerder Koke tegen Barcelona</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/atletico-madrid-steviger-op-derde-plek-in-la-liga~a698fb1a/" class="ankeiler__link"
		data-gtm="Net binnen/item 9" title="Atlético Madrid steviger op derde plek in La Liga" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:56</time>Atlético Madrid steviger op derde plek in La Liga</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple.html -->
<article class="ankeiler ankeiler--simple">
	<a href="https://www.pzc.nl/buitenlands-voetbal/spelers-manchester-city-vormen-erehaag-voor-liverpool~a9392cad4/" class="ankeiler__link"
		data-gtm="Net binnen/item 10" title="Spelers Manchester City vormen erehaag voor Liverpool" target="_self">

		
		

		<h3 class="ankeiler__title">
			<time class="ankeiler__timestamp">08:34</time>Spelers Manchester City vormen erehaag voor Liverpool</h3>
	</a>
</article>
<!-- / includes/ankeilers/simple.html -->

			</li>
		</ol>
	</div>
	<footer class="widget__footer">
		<a href="/net-binnen"
			class="cta"
			target="_self">
		<span>Bekijk alle artikelen</span>
			<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

		</a>
	</footer>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->

<div class="sticky-sky-1-container dfp-container">
	<div class="advertisement fjs-sky-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--sky fjs-dfp-space--sky">

	<div class="dfp fjs-dfp" id="sky--1" data-id="sky--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('sky--1', 'sky--1');
				});

				_renderIfInBreakpoint('sky--1', 'sky--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>
</div>

		
			<!-- includes/sidebar/sportcenter.html -->
<!-- TODO Make this specific for sportcenter -->
<div class="fjs-sport-center-widget fjs-auto-update widget__sportcenter--narrow active"
	data-auto-update-container=".fjs-sport-center-widget"
	data-auto-update-replace-blank="true"
	data-auto-update-dynamic-interval="true" data-auto-update-url="/sportcenter/teaser/update?teaserListKey=PZC_SPORT_4-PZC_SITE_LIVE_SPORTVERSLAGEN"><div class="widget widget--sportcenter" data-auto-update-interval="60000">
	
</div>
</div>
<!-- / includes/sidebar/sportcenter.html -->

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--1" data-id="rmid--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--1', 'rmid--1');
				});

				_renderIfInBreakpoint('rmid--1', 'rmid--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Net binnen</title><path d="M26.188 63.97c-2.714-5.27-15.164-18.757 6.065-31.447-2.234 8.22 6.465 16.042 7.742 18.117 1.995 3.193.08 8.62-2.474 13.41 9.578-.56 20.672-10.377 21.55-20.114.798-8.86-5.188-16.52-10.376-21.47l-5.347 5.348C43.187 20.95 48.774 9.617 27.544-.04c.72 1.995 4.71 13.967-15.722 28.892-13.41 9.817-6.784 32.563 14.366 35.117z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gelezen</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/hsv-lijkt-alles-te-verspelen-na-dramatisch-slot-in-heidenheim~a180e3fe/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="HSV lijkt alles te verspelen na dramatisch slot in Heidenheim" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/Y5ALHIZz8oCtLlFe6tfN4MxLFDo/diocontent/172248031/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Timo Letschert kan het niet geloven dat het weer mis gaat met HSV." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">HSV lijkt alles te verspelen na dramatisch slot in Heidenheim</h3>
			<div class="ankeiler__meta">533 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/vertonghen-over-uitspraken-overmars-schrik-ik-wel-van~a36c4c3c/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Vertonghen over uitspraken Overmars: ‘Schrik ik wel van’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images4.persgroep.net/rcs/Ky8Hg474_4Ntqm6bRt-wkKi9xTA/diocontent/163087569/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Jan Vertonghen vertrekt na dit seizoen waarschijnlijk bij Spurs." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">Vertonghen over uitspraken Overmars: ‘Schrik ik wel van’</h3>
			<div class="ankeiler__meta">469 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/geemotioneerde-klopp-kampioen-worden-met-deze-club-is-meer-dan-ik-ooit-had-gedacht-te-bereiken~aecfb331/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Geëmotioneerde Klopp: ‘Kampioen worden met deze club is meer dan ik ooit had gedacht te bereiken’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images0.persgroep.net/rcs/ajg0Uo4rFDnzKJMbyrEEfAkPxqU/diocontent/172451211/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Jurgen Klopp" loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Geëmotioneerde Klopp: ‘Kampioen worden met deze club is meer dan ik ooit had gedacht te bereiken’</h3>
			<div class="ankeiler__meta">218 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/ramos-we-hoeven-scheidsrechters-niet-te-bedanken-omdat-ze-hun-werk-goed-doen~a0bfa1dc/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Ramos: ‘We hoeven scheidsrechters niet te bedanken omdat ze hun werk goed doen’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images1.persgroep.net/rcs/4nfpXGTPKuiPomx3EdxxgSkin-Q/diocontent/172401502/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Ramos: ‘We hoeven scheidsrechters niet te bedanken omdat ze hun werk goed doen’</h3>
			<div class="ankeiler__meta">196 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/klopp-lyrisch-het-beste-countervoetbal-achter-gesloten-deuren-ooit~a09f429b/" class="ankeiler__link" data-gtm="Meest gelezen/item 1" title="Klopp lyrisch: ‘Het beste countervoetbal achter gesloten deuren ooit’" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/14ODGOuIII5iR0CMP4fGY7VJXFU/diocontent/172402111/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" loading="lazy"/>
				<div class="play-video play-video--small">
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 75 75" class="icons">
	<title >Play</title>
	<g fill="none" fill-rule="evenodd">
		<circle fill="#D10A10" cx="37.5" cy="37.5" r="37.5"/>
		<path d="M26.923 21.6c0-1.104.75-1.515 1.682-.91L54.94 37.74c.93.602.933 1.575 0 2.18L28.605 56.972c-.93.6-1.682.195-1.682-.912V21.6z" fill="#FFF"/>
	</g>
</svg>
				</div>
				
			</figure>
			<h3 class="ankeiler__title">Klopp lyrisch: ‘Het beste countervoetbal achter gesloten deuren ooit’</h3>
			<div class="ankeiler__meta">163 keer gelezen</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 16 15" class="icons">
	<path fill="#FFF" fill-rule="nonzero" d="M.534 0A.541.541 0 0 0 0 .549c0 .303.239.549.534.549h1.7l1.834 8.9c.073.335.286.614.556.612h8.892c.282.004.541-.26.541-.549 0-.29-.26-.553-.541-.549H5.057L4.78 7.973h9.398a.554.554 0 0 0 .517-.429l1.294-5.046c.07-.318-.2-.666-.517-.669H3.48L3.19.434A.554.554 0 0 0 2.668 0H.534zm5.868 11.341c-.976 0-1.778.826-1.778 1.83S5.426 15 6.402 15s1.779-.825 1.779-1.83c0-1.003-.803-1.829-1.779-1.829zm5.335 0c-.975 0-1.778.826-1.778 1.83S10.762 15 11.737 15c.976 0 1.779-.825 1.779-1.83 0-1.003-.803-1.829-1.779-1.829z" />
</svg>

	</div>
	<h3 class="header__title">
		<span>Webwinkel</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.pzc.nl/drievliet?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Familiepark Drievliet" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images3.persgroep.net/rcs/N6Uxv9K566hUi4q4zPfq3Hrybnk/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0001999_familiepark-drievliet.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Familiepark Drievliet</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€25,50</span></span>
								<span>voor <span>€19,00</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.pzc.nl/nachtje-uit-hotelovernachting-nh?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Hotelovernachting bij NH Hotels (2 pers.)" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images1.persgroep.net/rcs/4VYOtfWuY0aD84D9534fZ0oZyJQ/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0002617_hotelovernachting-bij-nh-hotels-2-pers.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Hotelovernachting bij NH Hotels (2 pers.)</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€89,00</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.pzc.nl/attractie-familiepark-slagharen?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Attractiepark Slagharen" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images2.persgroep.net/rcs/NinS2pjBlKsoEi5XspVVNW98hyc/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0006498_attractiepark-slagharen.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Attractiepark Slagharen</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€29,90</span></span>
								<span>voor <span>€16,50</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.pzc.nl/voorstelling-film-stamping-ground?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Stamping Ground in de bioscoop" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/rQ6dD8MnhlE_CEmdyXW-yM94zVs/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0011061_stamping-ground-in-de-bioscoop.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Stamping Ground in de bioscoop</h3>
							<div class="ankeiler__meta shop-color">
								
								
								<span>Voor <span>€8,50</span></span>
							</div>
						</div>
					</a>
				</article>
			</li>
			<li class="widget-list__item articles-list__item">
				<article class="ankeiler ankeiler--simple-thumb">
					<a href="https://webwinkel.pzc.nl/huis-tuin-airco-9001?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen" class="ankeiler__link"
						title="Mobiele airco - 35-50 m2" target="_blank">
						<div class="ankeiler__wrapper">
							<figure class="ankeiler__thumb">
								<div class="thumb-logo"></div>
								<img class="ankeiler__image"
									src="https://images0.persgroep.net/rcs/wN6b2MeU_2YO5Ql55TxzstT22dU/url/_fill/93/70/?url=https%3A%2F%2Fpersgroepblobprod.blob.core.windows.net%2Fappdata%2F0011222_mobiele-airco-35-50-m2.jpeg&amp;appId=21791a8992982cd8da851550a453bd7f" loading="lazy"/>
							</figure>
							<h3 class="ankeiler__title">Mobiele airco - 35-50 m2</h3>
							<div class="ankeiler__meta shop-color">
								<span>Van <span class="shop__oldprice">€699,95</span></span>
								<span>voor <span>€349,95</span></span>
								
							</div>
						</div>
					</a>
				</article>
			</li>
		</ol>
		<footer class="widget__footer">
			<a href="https://webwinkel.pzc.nl/?utm_source=pzc&amp;utm_medium=redactionele_site&amp;utm_content=top5_widget&amp;utm_campaign=webwinkel_algemeen"
				class="cta"
				target="_blank">
		<span>Bekijk onze aanbiedingen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

			</a>
		</footer>
	</div>
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--2" data-id="rmid--2">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--2', 'rmid--2');
				});

				_renderIfInBreakpoint('rmid--2', 'rmid--2');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
			<!-- includes/sidebar/widget.html -->
<div class="widget">
	<!-- includes/general/header.html -->
<header class="header">
	<div class="header__logo">
		<svg xmlns="http://www.w3.org/2000/svg" width="28" height="17" viewBox="0 0 64 64" class="icons"><title >Deel</title><path d="M51.7 41.7c-2.5 0-4.9.9-6.8 2.3L23.2 33.9c.1-.6.1-1.2.1-1.9 0-.6-.1-1.3-.1-1.9L44.8 20c1.9 1.4 4.2 2.3 6.8 2.3 6.2 0 11.1-5 11.1-11.1S57.8 0 51.6 0 40.5 5 40.5 11.1c0 .6.1 1.3.1 1.9L19.1 23.2c-1.9-1.4-4.2-2.3-6.8-2.3-6.2 0-11.1 5-11.1 11.1s5 11.1 11.1 11.1c2.5 0 4.9-.9 6.8-2.3L40.7 51c-.1.6-.1 1.2-.1 1.9 0 6.2 5 11.1 11.1 11.1s11.1-5 11.1-11.1-5-11.2-11.1-11.2z"/></svg>

	</div>
	<h3 class="header__title">
		<span>Meest gedeeld</span>
		
	</h3>
</header>
<!-- / includes/general/header.html -->

	<div class="widget__content">
		<ol class="articles-list fjs-articles-list">
			<li class="widget-list__item articles-list__item">
				<!--   includes/ankeilers/simple-thumb.html -->
<article class="ankeiler ankeiler--simple-thumb">
	<a href="https://www.pzc.nl/buitenlands-voetbal/hsv-lijkt-alles-te-verspelen-na-dramatisch-slot-in-heidenheim~a180e3fe/" class="ankeiler__link" data-gtm="Meest gedeeld/item 1" title="HSV lijkt alles te verspelen na dramatisch slot in Heidenheim" target="_self">

		<div class="ankeiler__wrapper">
			<figure class="ankeiler__thumb">
				<div class="thumb-logo"></div>
				<img class="ankeiler__image"
					src="https://images3.persgroep.net/rcs/Y5ALHIZz8oCtLlFe6tfN4MxLFDo/diocontent/172248031/_fill/93/70/?appId=21791a8992982cd8da851550a453bd7f&amp;quality=0.7" alt="Timo Letschert kan het niet geloven dat het weer mis gaat met HSV." loading="lazy"/>
				
				
			</figure>
			<h3 class="ankeiler__title">HSV lijkt alles te verspelen na dramatisch slot in Heidenheim</h3>
			<div class="ankeiler__meta">1 keer gedeeld</div>
			
		</div>
	</a>
</article>
<!--  / includes/ankeilers/simple-thumb.html -->

			</li>
		</ol>
	</div>
	
</div>
<!-- / includes/sidebar/widget.html -->

		
			<!--   includes/sidebar/advertisement.html -->


	<div class="advertisement fjs-adv-sticky"><!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--rmid fjs-dfp-space--rmid">

	<div class="dfp fjs-dfp" id="rmid--3" data-id="rmid--3">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"small":false,"medium":true,"large":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('rmid--3', 'rmid--3');
				});

				_renderIfInBreakpoint('rmid--3', 'rmid--3');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->
</div>


		
	</div>
</div>
			</div>
		</div>
	</div>

			<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--bottom fjs-dfp-space--bottom">

	<div class="dfp fjs-dfp" id="bottom--1" data-id="bottom--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":false};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('bottom--1', 'bottom--1');
				});

				_renderIfInBreakpoint('bottom--1', 'bottom--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->

		</div>

		<!-- includes/footer.html -->
<footer role="contentinfo">
	<section class="footer__bar">
		<div class="container">
			<div class="footer__identity">
				<a href="https://www.pzc.nl/" data-gtm="footer/logo">
					<div class="identity">
						<div class="identity__image">
							<img src="https://statics.pzc.nl/img/brand-logo-473ce4bc5a.svg" class="icons"/>
						</div>
					</div>
				</a>
			</div>

			<form class="footer__newsletter-form form fjs-newsletter"
				method="post"
				action="https://www.pzc.nl/nieuwsbrief/inschrijven">
				<div class="form__group">
					<label class="label-input"
						for="newsletter-email">Meld je aan voor de nieuwsbrief</label>
					<span class="footer__newsletter-consent__text">Wil je elke dag de Dagelijkse nieuwsbrief van PZC ontvangen via e-mail?</span>
					<div class="footer__newsletter-input-sizer">
						<input class="input" type="email" name="email" id="newsletter-email"
							placeholder="E-mailadres" value=""/>
						<button type="submit"
							class="button"
							data-gtm="footer/nieuwsbrief aanmelden">Aanmelden</button>
					</div>
				</div>
			</form>

			<ul class="footer__social-links">
				<li class="footer-social-links__item">
					<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/twitter">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

						<span class="footer-social-links__text">Twitter</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/facebook">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

						<span class="footer-social-links__text">Facebook</span>
					</a>
				</li>
				<li class="footer-social-links__item">
					<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
						target="_blank" data-gtm="footer/volg_ons/instagram">
						<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

						<span class="footer-social-links__text">Instagram</span>
					</a>
				</li>
			</ul>
		</div>
	</section>

	<section class="footer__quote">
		<div class="container">
			<div class="news-tip">
				<div class="news-tip__icon">
					<svg xmlns="http://www.w3.org/2000/svg" width="90" height="100" viewBox="0 0 64 64" class="icons"><title >Quote</title><path d="M16.1 5.3H4.2C.4 9.2 0 16.4 0 22.7v35.6h29.4V22.7H12.9c.3-11.1 3.2-17.4 3.2-17.4zM47.5 23.1c.3-11.1 3.1-17.4 3.1-17.4H38.8c-3.9 3.9-4.2 11.1-4.2 17.4v35.6H64V23.1H47.5z"/></svg>
				</div>
				<div class="news-tip__content">
					<h4 class="news-tip__text">Wij zijn altijd op zoek naar het laatste nieuws.</h4>
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta"
						target="_self">
						<span>Tip de redactie</span>
						<svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>

					</a>
				</div>
			</div>
			<hr class="footer__hr"/>
		</div>
	</section>

	<section class="footer__nav">
		<div class="container">
			<nav class="footer__menu">
				<div class="footer-nav__item--last">
					<h4 class="footer-nav__title">Apps</h4>
					<ul>
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in Google Play" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link menu-list__link--appstore button"
								data-gtm="footer/ad_apps/Download nu in de App Store" target="_blank">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
				</div>

				<div class="footer-nav__item--rest">
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Algemeen</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/abonnementsvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/privacy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/cookiewall/info?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
										target="_self" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/werkenbij?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
										target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Service</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
								</li>
								<li class="menu-list__item">
									<a href="https://myaccount.pzc.nl/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
										target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
								</li>
							</ul>
						</div>
					
						<div class="footer-nav__item">
							<h4 class="footer-nav__title">Meer PZC</h4>
							<ul>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/abonnementen/abonnementen/pz/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
										target="_self" data-gtm="footer/meer_pzc/Abonnee worden">Abonnee worden</a>
								</li>
								<li class="menu-list__item">
									<a href="https://krant.pzc.nl" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Digitale krant">Digitale krant</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Nieuwsbrieven">Nieuwsbrieven</a>
								</li>
								<li class="menu-list__item">
									<a href="/webwinkel-header-footer" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Webwinkel">Webwinkel</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.reclamefolder.nl/" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/Reclamefolder">Reclamefolder</a>
								</li>
								<li class="menu-list__item">
									<a href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
										target="_blank" data-gtm="footer/meer_pzc/RSS">RSS</a>
								</li>
							</ul>
						</div>
					
				</div>
			</nav>
		</div>
	</section>

	<section class="footer__mobile-nav">
		<nav class="footer__mobile-menu">
			<ul>
				<li>
					<a href="mailto:web@pzc.nl?subject=Nieuwstip" class="cta cta--icons-complementary"
						target="_self">
						<h4 class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<span>Tip de redactie</span>
							</label>
						</h4>
					</a>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-algemeen" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-algemeen">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Algemeen</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.pzc.nl/overig/colofon~a4dc33e4?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=colofon" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Colofon">Colofon</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/extra/auteursrecht~a8dc0021?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=auteursrecht" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Auteursrecht">Auteursrecht</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/abonnementsvoorwaarden" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Abonnementsvoorwaarden">Abonnementsvoorwaarden</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/gebruiksvoorwaarden?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=accountvoorwaarden" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Gebruiksvoorwaarden">Gebruiksvoorwaarden</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/privacy?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=privacy" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Privacystatement">Privacystatement</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/cookiewall/info?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=cookiestatement" class="menu-list__link"
									target="_self" data-gtm="footer/algemeen/Cookiestatement">Cookiestatement</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/werkenbij?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vacatures" class="menu-list__link"
									target="_blank" data-gtm="footer/algemeen/Vacatures">Vacatures</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-service" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-service">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Service</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.pzc.nl/service?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=contact" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Klantenservice">Klantenservice</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/service/bezorging/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=bezorging" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Krant niet bezorgd?">Krant niet bezorgd?</a>
							</li>
							<li>
								<a href="https://myaccount.pzc.nl/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=myaccount" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Mijn account">Mijn account</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/service/vakantie?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=vakantieservice" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Vakantieservice">Vakantieservice</a>
							</li>
							<li>
								<a href="https://www.dpgmedia.nl/merken/pzc?utm_source=nieuwsmerk&amp;utm_medium=nieuwssite&amp;utm_campaign=homepage&amp;utm_term=footer" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Adverteren">Adverteren</a>
							</li>
							<li>
								<a href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=losseverkoop" class="menu-list__link"
									target="_blank" data-gtm="footer/service/Losse verkoop">Losse verkoop</a>
							</li>
						</ul>
					</div>
				</li>
				<li
				>
					<input type="checkbox" id="trigger-meer_pzc" name="toggle-footer-menu" class="toggle-mobile trigger--hide"/>
					<div class="toggle-mobile__wrapper">
						<h4 id="service" class="footer-menu__title">
							<label class="footer__mobile-sub-menu-label"
								for="trigger-meer_pzc">
								<div class="trigger-icon--collapsed"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 64 64" class="icons"><title >Pijlen</title><path d="M11.3 6.1L0 12.2l9.9 19.6L.3 51.6l11 6.4 20.6-26L11.3 6.1zm31.9 0l-11.3 6.1 10 19.6-9.7 19.6 11.2 6.4 20.6-26L43.2 6.1z"/>»</svg>
</div>
								<div class="trigger-icon--expanded"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 4" class="icons"><title >Minder</title><path d="M0 0h15v4H0z"/></svg></div>
								<span>Meer PZC</span>
							</label>
						</h4>
						<ul class="footer__mobile-sub-menu">
							<li>
								<a href="https://www.pzc.nl/abonnementen/abonnementen/pz/?otag=t2ejen&amp;utm_source=pz&amp;utm_medium=interne_referral&amp;utm_content=footer" class="menu-list__link"
									target="_self" data-gtm="footer/meer_pzc/Abonnee worden">Abonnee worden</a>
							</li>
							<li>
								<a href="https://krant.pzc.nl" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_pzc/Digitale krant">Digitale krant</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/nieuwsbrieven?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=nieuwsbrieven" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_pzc/Nieuwsbrieven">Nieuwsbrieven</a>
							</li>
							<li>
								<a href="/webwinkel-header-footer" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_pzc/Webwinkel">Webwinkel</a>
							</li>
							<li>
								<a href="https://www.reclamefolder.nl/" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_pzc/Reclamefolder">Reclamefolder</a>
							</li>
							<li>
								<a href="https://www.pzc.nl/rss/overzicht/?utm_source=PZC&amp;utm_medium=tekstlink&amp;utm_content=footer&amp;utm_campaign=rss" class="menu-list__link"
									target="_blank" data-gtm="footer/meer_pzc/RSS">RSS</a>
							</li>
						</ul>
					</div>
				</li>
				<li>
					<ul class="footer__mobile-social-links">
						<li class="footer-social-links__item">
							<a href="https://twitter.com/pzcredactie" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/twitter">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 32 26" class="icons"><path d="M32 3.078c-1.178.523-2.442.874-3.772 1.034 1.357-.813 2.398-2.1 2.888-3.63-1.27.75-2.675 1.297-4.17 1.59C25.752.798 24.047 0 22.16 0c-3.625 0-6.564 2.94-6.564 6.564 0 .514.058 1.015.17 1.495-5.453-.276-10.29-2.89-13.528-6.86-.565.97-.887 2.1-.887 3.302 0 2.277.88 4.286 2.644 5.463-1.076-.033-1.997-.33-3.246-.82v.082c0 3.182 2.536 5.83 5.536 6.436-.548.15-.992.23-1.59.23-.424 0-.767-.04-1.168-.118.837 2.606 3.294 4.507 6.166 4.56-2.245 1.76-5.06 2.807-8.135 2.807-.532 0-1.044-.03-1.557-.092C2.903 24.913 6.36 26 10.065 26c12.073 0 18.678-10.003 18.678-18.675 0-.287-.007-.57-.02-.85 1.286-.923 2.398-2.08 3.277-3.397"/></svg>

								<span class="footer-social-links__text">Twitter</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.facebook.com/De.PZC" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/facebook">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 16 30" class="icons"><title >Facebook</title><path d="M13.445 5.123H16V0h-5.54C7.097 0 4.37 2.702 4.37 6.036V9.1H0v5.124h4.37V30h6.795V14.224H16V9.1h-4.835V7.383c0-1.248 1.02-2.26 2.28-2.26"/></svg>

								<span class="footer-social-links__text">Facebook</span>
							</a>
						</li>
						<li class="footer-social-links__item">
							<a href="https://www.instagram.com/pzcredactie/" class="footer-social-links__link"
								target="_blank" data-gtm="footer/volg_ons/instagram">
								<svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30" class="icons">
	<path d="M26.488 20.546c-.065 1.423-.303 2.195-.503 2.71-.265.68-.58 1.166-1.092 1.677-.51.51-.998.826-1.68 1.09-.514.2-1.287.438-2.71.503-1.54.07-2.002.085-5.9.085-3.9 0-4.362-.014-5.902-.084-1.422-.065-2.195-.302-2.71-.502-.68-.265-1.168-.58-1.68-1.09-.51-.512-.826-.998-1.09-1.68-.2-.513-.44-1.285-.504-2.708-.07-1.538-.085-2-.085-5.894 0-3.895.016-4.357.086-5.895.065-1.422.303-2.195.503-2.71.264-.68.58-1.166 1.09-1.676.512-.51 1-.826 1.68-1.09.515-.2 1.288-.438 2.71-.503 1.54-.07 2.003-.085 5.902-.085 3.9 0 4.36.015 5.9.085 1.424.065 2.197.303 2.712.503.68.264 1.168.58 1.68 1.09.51.51.826.997 1.09 1.678.2.514.44 1.287.504 2.71.07 1.537.085 2 .085 5.894 0 3.895-.015 4.356-.085 5.894m2.628-11.91c-.07-1.55-.318-2.612-.68-3.54-.372-.96-.87-1.773-1.683-2.584-.812-.81-1.626-1.31-2.586-1.682-.93-.36-1.99-.607-3.545-.678-1.557-.07-2.054-.088-6.02-.088-3.966 0-4.463.017-6.02.088C7.027.222 5.966.47 5.037.83c-.96.373-1.774.87-2.586 1.682-.81.81-1.31 1.625-1.683 2.584-.36.928-.608 1.99-.68 3.54C.018 10.194 0 10.69 0 14.653s.017 4.458.088 6.014c.07 1.553.318 2.613.68 3.54.372.96.87 1.774 1.683 2.585.813.812 1.627 1.31 2.587 1.684.93.36 1.99.607 3.545.678 1.557.07 2.054.088 6.02.088 3.966 0 4.463-.017 6.02-.088 1.554-.07 2.616-.318 3.545-.678.96-.373 1.774-.872 2.586-1.683.812-.81 1.31-1.623 1.684-2.583.36-.928.608-1.988.68-3.54.07-1.557.087-2.053.087-6.015 0-3.962-.017-4.46-.088-6.015"/>
	<path d="M14.602 19.514c-2.688 0-4.867-2.177-4.867-4.862 0-2.686 2.18-4.863 4.867-4.863 2.688 0 4.867 2.176 4.867 4.862 0 2.685-2.18 4.862-4.868 4.862m0-12.353c-4.14 0-7.498 3.355-7.498 7.492 0 4.137 3.357 7.49 7.498 7.49 4.14 0 7.498-3.353 7.498-7.49 0-4.137-3.357-7.49-7.498-7.49M22.396 5.114c-.967 0-1.752.784-1.752 1.75 0 .968.785 1.75 1.752 1.75.968 0 1.753-.782 1.753-1.75 0-.966-.786-1.75-1.754-1.75"/>
</svg>

								<span class="footer-social-links__text">Instagram</span>
							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Volg ons ook op</h4>
				</li>
				<li>
					<ul class="footer__mobile-app-button-list">
						<li class="menu-list__item">
							<a href="https://play.google.com/store/apps/details?id=com.mecom.pzc.nl&amp;hl=nl&amp;utm_source=pzc&amp;utm_campaign=google_play&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[1].target"
								data-gtm="footer/ad_apps/Download nu in Google Play">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 154 35" class="icons"><title >Android Playstore</title>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zm7.76-3.25h1.3l1.79 5.65h.02l1.83-5.65h1.27L124.06 8h-1.39L120.29.86zm9.96.85c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm7.6 1.02c-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23s.708-.077.985-.23c.277-.153.502-.358.675-.615.173-.257.302-.548.385-.875.083-.327.125-.66.125-1 0-.34-.042-.673-.125-1-.083-.327-.212-.618-.385-.875-.173-.257-.398-.462-.675-.615-.277-.153-.605-.23-.985-.23zm0-1.02c.533 0 1.012.1 1.435.3.423.2.782.47 1.075.81.293.34.518.737.675 1.19.157.453.235.933.235 1.44 0 .513-.078.997-.235 1.45-.157.453-.382.85-.675 1.19-.293.34-.652.608-1.075.805-.423.197-.902.295-1.435.295s-1.012-.098-1.435-.295c-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3zm4.56.17h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23z"/>
	<path fill="#FFF" d="M0 3.98c0-2.214 1.264-2.728 2.816-1.157l14.006 14.185-14.006 14.18C1.26 32.765 0 32.257 0 30.033V3.98zM22.816 11.36l-5.16 4.784L3.2 2.067M22.81 22.793l-5.177-4.88L3.2 32.404M23.776 12.078l5.445 2.63c2.523 1.22 2.566 3.27.09 4.586l-5.534 2.938-5.385-5.248 5.386-4.906z"/>
	<g transform="translate(41 11)">
		<g transform="translate(0 .1)">
			<path fill="#FEFEFE" d="M16.597 10.14c0 2.292-.68 4.12-2.04 5.48-1.544 1.62-3.554 2.43-6.03 2.43-2.368 0-4.382-.822-6.04-2.466C.828 13.942 0 11.904 0 9.474S.828 5.01 2.488 3.367C4.145 1.723 6.158.902 8.528.902c1.176 0 2.3.228 3.37.687 1.07.457 1.926 1.07 2.567 1.833L13.02 4.868c-1.084-1.3-2.582-1.95-4.492-1.95-1.728 0-3.22.608-4.482 1.824-1.26 1.214-1.89 2.793-1.89 4.733 0 1.94.63 3.52 1.89 4.734 1.26 1.214 2.754 1.822 4.482 1.822 1.834 0 3.362-.612 4.585-1.834.795-.795 1.253-1.904 1.375-3.325h-5.96v-1.97h7.955c.076.427.114.84.114 1.237"/>
		</g>
		<path fill="#FEFEFE" d="M20.666 15.11c.726.74 1.585 1.11 2.58 1.11.992 0 1.852-.37 2.578-1.11.726-.742 1.09-1.724 1.09-2.946 0-1.223-.364-2.204-1.09-2.947-.726-.74-1.586-1.11-2.58-1.11-.993 0-1.852.37-2.578 1.11-.727.743-1.09 1.724-1.09 2.947 0 1.222.363 2.204 1.09 2.945m-1.57-7.222c1.085-1.138 2.467-1.708 4.15-1.708 1.68 0 3.063.57 4.15 1.708 1.083 1.14 1.625 2.564 1.625 4.276 0 1.712-.54 3.136-1.625 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M32.93 15.11c.727.74 1.586 1.11 2.58 1.11.993 0 1.853-.37 2.58-1.11.725-.742 1.088-1.724 1.088-2.946 0-1.223-.363-2.204-1.09-2.947-.725-.74-1.585-1.11-2.578-1.11-.994 0-1.853.37-2.58 1.11-.726.743-1.088 1.724-1.088 2.947 0 1.222.362 2.204 1.09 2.945m-1.57-7.222C32.445 6.75 33.827 6.18 35.51 6.18c1.68 0 3.064.57 4.15 1.708 1.084 1.14 1.626 2.564 1.626 4.276 0 1.712-.542 3.136-1.626 4.275-1.086 1.138-2.47 1.707-4.15 1.707-1.682 0-3.064-.57-4.15-1.708-1.084-1.14-1.627-2.564-1.627-4.276 0-1.712.543-3.137 1.628-4.276M47.683 16.222c.993 0 1.838-.367 2.533-1.1.696-.734 1.043-1.72 1.043-2.958 0-1.238-.348-2.223-1.044-2.957-.695-.734-1.54-1.1-2.533-1.1-.98 0-1.82.37-2.52 1.11-.705.743-1.056 1.725-1.056 2.947 0 1.223.35 2.204 1.055 2.946.702.74 1.542 1.112 2.52 1.112m-.16 6.877c-1.33 0-2.414-.333-3.255-.998-.84-.665-1.444-1.426-1.81-2.28l1.925-.803c.214.61.608 1.122 1.18 1.534.573.413 1.226.62 1.96.62 1.162 0 2.075-.348 2.74-1.044.665-.695.997-1.638.997-2.83V16.22h-.093c-.367.55-.886 1.01-1.558 1.375-.674.367-1.43.55-2.27.55-1.453 0-2.706-.572-3.76-1.72-1.055-1.145-1.583-2.566-1.583-4.263 0-1.696.528-3.118 1.582-4.264 1.054-1.146 2.307-1.72 3.76-1.72.84 0 1.596.185 2.27.55.67.368 1.19.826 1.557 1.377h.092v-1.56h2.017v10.66c0 1.926-.56 3.39-1.674 4.39-1.115 1-2.476 1.502-4.08 1.502"/>
		<path fill="#FEFEFE" d="M55.27 17.78h2.11V1.368h-2.11M67.374 10.812c-.046-.643-.34-1.253-.883-1.835-.542-.58-1.348-.87-2.418-.87-.78 0-1.455.244-2.028.732-.573.49-.967 1.146-1.18 1.972h6.51zm-3.026 7.336c-1.697 0-3.077-.567-4.138-1.697-1.063-1.13-1.594-2.56-1.594-4.286 0-1.636.516-3.04 1.548-4.218 1.03-1.176 2.35-1.765 3.954-1.765 1.666 0 3 .543 4 1.63 1 1.083 1.502 2.535 1.502 4.354l-.022.39h-8.873c.06 1.13.44 2.025 1.135 2.68.696.66 1.51.987 2.442.987 1.512.002 2.537-.64 3.072-1.924l1.88.78c-.367.87-.972 1.6-1.812 2.19-.84.587-1.872.882-3.094.882zM77.92 9.115h3.53c.885 0 1.596-.3 2.13-.895.536-.595.804-1.253.804-1.97 0-.72-.268-1.376-.803-1.972-.534-.597-1.245-.895-2.13-.895h-3.53v5.732zm0 8.665h-2.11V1.366h5.593c1.39 0 2.594.463 3.61 1.387 1.017.925 1.525 2.09 1.525 3.496 0 1.405-.508 2.57-1.524 3.495-1.017.925-2.22 1.387-3.61 1.387h-3.485v6.648zM87.914 17.78h2.108V1.368h-2.108M95.8 16.222c.87 0 1.66-.325 2.372-.975.71-.65 1.066-1.417 1.066-2.303-.596-.49-1.49-.734-2.682-.734-1.025 0-1.796.222-2.316.664-.52.445-.78.963-.78 1.56 0 .55.237.985.712 1.307.473.32 1.016.482 1.627.482m-.345 1.926c-1.192 0-2.19-.345-2.99-1.032-.804-.688-1.205-1.597-1.205-2.728 0-1.223.474-2.182 1.422-2.877.947-.694 2.116-1.042 3.507-1.042 1.237 0 2.254.23 3.048.688v-.322c0-.825-.283-1.486-.848-1.982-.566-.497-1.26-.745-2.086-.745-.61 0-1.166.145-1.662.435-.497.29-.837.688-1.02 1.192l-1.927-.825c.26-.673.772-1.296 1.537-1.87.763-.573 1.772-.86 3.026-.86 1.437 0 2.628.422 3.576 1.262.947.84 1.42 2.025 1.42 3.553v6.786H99.24v-1.558h-.09c-.842 1.283-2.073 1.926-3.693 1.926M105.84 22.73h-2.177l2.614-5.66-4.63-10.524h2.29l3.348 8.07h.046l3.256-8.07h2.292"/>
	</g>
</svg>
							</a>
						</li>
						<li class="menu-list__item">
							<a href="https://itunes.apple.com/nl/app/pzc-nieuws/id492613471?mt=8&amp;utm_source=pzc&amp;utm_campaign=apple_appstore&amp;utm_medium=website&amp;utm_content=footer"
								class="menu-list__link--appstore button"
								target="${pageLayout.footer.appLinks.links[0].target"
								data-gtm="footer/ad_apps/Download nu in de App Store">
								<!-- htmllint tag-name-lowercase="false"  -->
<svg xmlns="http://www.w3.org/2000/svg" width="184" height="57" viewBox="0 0 147 35" class="icons"><title >Apple Appstore</title>
	<path fill="#FEFEFE" d="M13.867 3.696C15.88 1.013 18.677 1 18.677 1s.414 2.523-1.584 4.953c-2.134 2.595-4.56 2.17-4.56 2.17s-.455-2.04 1.334-4.427"/>
	<g transform="translate(0 8.418)">
		<path fill="#FEFEFE" d="M12.695 1.473c1.035 0 2.956-1.44 5.457-1.44 4.304 0 5.997 3.1 5.997 3.1s-3.313 1.712-3.313 5.87c0 4.69 4.125 6.306 4.125 6.306s-2.883 8.213-6.778 8.213c-1.79 0-3.18-1.22-5.065-1.22-1.922 0-3.828 1.265-5.07 1.265-3.557 0-8.05-7.79-8.05-14.054C0 3.352 3.803.12 7.37.12c2.32 0 4.12 1.353 5.325 1.353"/>
	</g>
	<path fill="#FFF" d="M40.95.86h1.3l1.79 5.65h.02L45.89.86h1.27L44.72 8h-1.39L40.95.86zm6.92 0h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86zm6.3 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM61.21.86h1.25v3.25L65.64.86h1.54l-2.85 2.85L67.38 8h-1.56l-2.34-3.41-1.02 1.01V8h-1.25V.86zm6.85 0h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM75.1.86h1.25V8H75.1V.86zm6.69 4.84c0 .313-.027.617-.08.91-.053.293-.162.557-.325.79-.163.233-.4.42-.71.56-.31.14-.722.21-1.235.21-.38 0-.703-.058-.97-.175-.267-.117-.487-.277-.66-.48-.173-.203-.3-.445-.38-.725-.08-.28-.12-.583-.12-.91V5.5h1.25v.37c0 .407.068.722.205.945.137.223.395.335.775.335.2 0 .365-.03.495-.09s.233-.148.31-.265c.077-.117.128-.262.155-.435.027-.173.04-.37.04-.59V.86h1.25V5.7zM89.54 8h-.8l-.19-.84c-.333.38-.667.643-1 .79-.333.147-.717.22-1.15.22-.533 0-1.012-.098-1.435-.295-.423-.197-.782-.465-1.075-.805-.293-.34-.518-.737-.675-1.19-.157-.453-.235-.937-.235-1.45 0-.507.078-.987.235-1.44.157-.453.382-.85.675-1.19.293-.34.652-.61 1.075-.81.423-.2.902-.3 1.435-.3.387 0 .755.052 1.105.155.35.103.662.257.935.46s.5.458.68.765c.18.307.293.66.34 1.06h-1.22c-.033-.233-.105-.438-.215-.615s-.248-.325-.415-.445c-.167-.12-.353-.21-.56-.27-.207-.06-.423-.09-.65-.09-.38 0-.708.077-.985.23-.277.153-.502.358-.675.615-.173.257-.302.548-.385.875-.083.327-.125.66-.125 1 0 .34.042.673.125 1 .083.327.212.618.385.875.173.257.398.462.675.615.277.153.605.23.985.23.32.007.603-.035.85-.125s.455-.22.625-.39c.17-.17.298-.378.385-.625.087-.247.133-.52.14-.82h-1.9v-.95h3.04V8zm2.61-4.15h2.04c.3 0 .55-.085.75-.255.2-.17.3-.415.3-.735 0-.36-.09-.613-.27-.76-.18-.147-.44-.22-.78-.22h-2.04v1.97zM90.9.86h3.47c.64 0 1.153.147 1.54.44.387.293.58.737.58 1.33 0 .36-.088.668-.265.925-.177.257-.428.455-.755.595v.02c.44.093.773.302 1 .625.227.323.34.728.34 1.215 0 .28-.05.542-.15.785-.1.243-.257.453-.47.63-.213.177-.487.317-.82.42-.333.103-.73.155-1.19.155H90.9V.86zm1.25 6.12h2.21c.38 0 .675-.098.885-.295.21-.197.315-.475.315-.835 0-.353-.105-.625-.315-.815-.21-.19-.505-.285-.885-.285h-2.21v2.23zm7.7-6.12h1.33L103.93 8h-1.34l-.67-1.89h-2.85L98.4 8h-1.29L99.85.86zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm7.11-4.3h1.33L110.6 8h-1.34l-.67-1.89h-2.85L105.07 8h-1.29l2.74-7.14zm-.44 4.3h2.18l-1.07-3.07h-.03l-1.08 3.07zm5.2-4.3h3.41c.787 0 1.377.17 1.77.51.393.34.59.813.59 1.42 0 .34-.05.622-.15.845-.1.223-.217.403-.35.54-.133.137-.265.235-.395.295s-.225.1-.285.12v.02c.107.013.222.047.345.1.123.053.238.138.345.255.107.117.195.268.265.455s.105.42.105.7c0 .42.032.802.095 1.145.063.343.162.588.295.735h-1.34c-.093-.153-.148-.323-.165-.51-.017-.187-.025-.367-.025-.54 0-.327-.02-.608-.06-.845-.04-.237-.113-.433-.22-.59-.107-.157-.252-.272-.435-.345-.183-.073-.418-.11-.705-.11h-1.84V8h-1.25V.86zm1.25 3.25h2.05c.4 0 .703-.095.91-.285.207-.19.31-.475.31-.855 0-.227-.033-.412-.1-.555-.067-.143-.158-.255-.275-.335-.117-.08-.25-.133-.4-.16-.15-.027-.305-.04-.465-.04h-2.03v2.23zM121.1.86h1.25V8h-1.25V.86zm2.73 0h1.32l3.26 5.26h.02V.86h1.19V8h-1.32l-3.25-5.25h-.03V8h-1.19V.86zm10.05 0h2.96c.547 0 1.02.093 1.42.28.4.187.727.442.98.765s.442.702.565 1.135c.123.433.185.897.185 1.39 0 .493-.062.957-.185 1.39-.123.433-.312.812-.565 1.135-.253.323-.58.578-.98.765-.4.187-.873.28-1.42.28h-2.96V.86zm1.25 6.12h1.23c.487 0 .885-.065 1.195-.195.31-.13.553-.31.73-.54.177-.23.297-.5.36-.81.063-.31.095-.645.095-1.005 0-.36-.032-.695-.095-1.005-.063-.31-.183-.58-.36-.81-.177-.23-.42-.41-.73-.54-.31-.13-.708-.195-1.195-.195h-1.23v5.1zM141.1.86h5.14v1.08h-3.89v1.87h3.6v1.02h-3.6v2.09h3.96V8h-5.21V.86z"/>
	<path fill="#FEFEFE" d="M121.166 25.189c-.635 1.08-1.523 1.61-2.647 1.61-1.157.002-2.05-.524-2.684-1.58-.535-.87-.797-1.914-.797-3.137 0-1.257.26-2.32.796-3.19.617-1.057 1.52-1.582 2.704-1.582 1.15.002 2.033.527 2.662 1.584.526.87.79 1.92.79 3.137 0 1.218-.274 2.276-.826 3.16m-2.518-10.04c-2.025 0-3.63.648-4.828 1.967-1.195 1.312-1.79 3.002-1.79 5.062 0 1.966.576 3.607 1.734 4.9 1.157 1.295 2.717 1.942 4.674 1.942 2.02 0 3.644-.674 4.87-2.02 1.168-1.32 1.75-2.99 1.75-5.04 0-1.99-.568-3.617-1.696-4.87-1.186-1.3-2.754-1.942-4.714-1.942M131.08 15.86c-.68.525-1.17 1.23-1.48 2.104h-.08l-.11-2.547h-2.572c.053 1.263.08 2.66.08 4.184v9.12h2.955v-6.98c0-1.066.245-1.93.74-2.624.567-.782 1.367-1.175 2.407-1.175.327 0 .64.024.93.076V15.2c-.214-.035-.462-.05-.733-.05-.766 0-1.48.23-2.138.71"/>
	<g transform="translate(134 15.116)">
		<path fill="#FEFEFE" d="M3.73 5.555c.09-.89.384-1.657.876-2.294.605-.797 1.39-1.21 2.353-1.21 1.056 0 1.842.418 2.356 1.236.4.642.588 1.396.572 2.27H3.73zm8.978.772c0-1.662-.395-3.06-1.177-4.194C10.55.71 9.1 0 7.18 0c-1.95 0-3.5.71-4.655 2.133C1.43 3.47.88 5.137.88 7.148c0 2.042.594 3.67 1.77 4.884 1.177 1.213 2.797 1.816 4.855 1.816 1.72 0 3.21-.268 4.464-.82l-.467-2.055c-1.077.426-2.27.635-3.586.635-1.187 0-2.153-.31-2.9-.933-.823-.692-1.252-1.692-1.287-3.005h8.87c.07-.37.108-.818.108-1.343z"/>
	</g>
	<path fill="#FEFEFE" d="M107.918 12.107l-2.898.875v2.436h-1.942v2.214h1.942v6.71c0 1.68.327 2.876.99 3.584.654.717 1.573 1.068 2.735 1.068.95 0 1.714-.11 2.3-.33l-.085-2.24c-.35.09-.783.13-1.313.13-1.15 0-1.73-.814-1.73-2.455V17.63h3.264v-2.214h-3.262v-3.31zM67.14 25.41c-.62.86-1.493 1.285-2.603 1.285-.948 0-1.72-.335-2.312-.995-.597-.666-.888-1.484-.888-2.453v-2.215c0-.238.045-.537.135-.904.184-.785.57-1.42 1.164-1.91.595-.483 1.253-.723 1.982-.723 1.078 0 1.934.446 2.576 1.318.585.837.873 1.906.873 3.198 0 1.41-.308 2.542-.928 3.4m-1.56-10.26c-2.01 0-3.504.792-4.495 2.374h-.05l-.164-2.107h-2.6c.075 1.494.113 2.95.113 4.372v14.326h2.954V27.13c.77 1.263 2.033 1.89 3.798 1.89 1.63 0 3-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.526-3.66-1.572-4.898-1.056-1.246-2.36-1.86-3.93-1.86"/>
	<g transform="translate(41 10.116)">
		<path fill="#FEFEFE" d="M5.226 10.915L6.76 6.097c.404-1.536.693-2.692.878-3.476h.052c.454 1.822.767 2.982.935 3.477l1.554 4.818H5.225zm.71-10.76L0 18.606h3.063l1.644-5.416h5.996l1.723 5.414h3.15L9.606.156h-3.67z"/>
	</g>
	<g transform="translate(90 9.116)">
		<path fill="#FEFEFE" d="M7.766 8.984c-1.29-.51-2.186-.982-2.68-1.418-.564-.48-.847-1.086-.847-1.81 0-.656.246-1.213.737-1.676.588-.498 1.405-.763 2.447-.763 1.32 0 2.5.286 3.54.85l.746-2.41C10.595 1.177 9.2.883 7.52.883c-1.88 0-3.39.485-4.53 1.45-1.144.967-1.707 2.21-1.707 3.725 0 2.317 1.616 4.078 4.842 5.28 1.188.44 2.03.912 2.545 1.422.508.514.764 1.144.764 1.882 0 .85-.31 1.52-.928 2.02-.62.498-1.485.752-2.603.752-1.548 0-2.97-.387-4.265-1.15L.95 18.727c1.203.763 2.793 1.148 4.783 1.148 2.146 0 3.82-.536 5.027-1.614 1.087-.98 1.636-2.26 1.636-3.83 0-1.276-.376-2.342-1.122-3.2-.75-.86-1.915-1.612-3.508-2.246"/>
	</g>
	<path fill="#FEFEFE" d="M81.756 25.41c-.62.86-1.486 1.285-2.605 1.285-.944 0-1.716-.335-2.308-.995-.596-.666-.888-1.484-.888-2.453v-2.215c0-.238.043-.537.134-.904.184-.785.573-1.42 1.166-1.91.596-.483 1.25-.723 1.983-.723 1.075 0 1.933.446 2.577 1.318.582.837.876 1.906.876 3.198 0 1.41-.312 2.542-.934 3.4m-1.562-10.26c-2.007 0-3.498.792-4.49 2.374h-.05l-.172-2.107h-2.594c.07 1.494.11 2.95.11 4.372v14.326h2.956V27.13c.77 1.263 2.035 1.89 3.795 1.89 1.634 0 2.998-.583 4.1-1.746 1.233-1.316 1.847-3.097 1.847-5.367 0-2.023-.523-3.66-1.575-4.898-1.05-1.246-2.358-1.86-3.928-1.86"/>
</svg>

							</a>
						</li>
					</ul>
					<h4 class="footer-menu__title">Apps</h4>
				</li>
			</ul>
		</nav>
	</section>

	<!-- includes/footer/footer-pzc.html -->
<!-- includes/footer/footer-adr.html -->
<section class="footer__brand-list">
	<div class="container center-content">
		<ul>
			<li class="brand-list__item">
				<a href="http://www.ad.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/ad-2247ef4ca4.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bd.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/bd-ea08ffad64.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.ed.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/ed-5b2739b4c3.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.tubantia.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/tubantia-6415e3fa0f.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.bndestem.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/bndestem-d7a6cc7345.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.pzc.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/pzc-88b2e4e7ee.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.destentor.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/ds-976dcc1966.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item">
				<a href="http://www.gelderlander.nl" target="_blank">
					<img src="https://statics.pzc.nl/img/icons/brands/gelderlander-acfbb9458e.svg" class="icons" width="40px" height="40px" loading="lazy"/>
				</a>
			</li>
			<li class="brand-list__item--adr">
				<img src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="40px" loading="lazy"/>
			</li>
		</ul>
		<div class="brand-list__unitem--adr">
			<img src="https://statics.pzc.nl/img/icons/brands/adr-7e5641a7e2.svg" class="icons" width="265px" height="30px"  loading="lazy"/>
		</div>
	</div>
</section>

<section class="footer__dpgmedia">
	<div class="container center-content">
		<svg width="200" height="118" viewBox="0 0 1183.54961 698.79685" xmlns="http://www.w3.org/2000/svg">
	<title >DPG Media logo</title>
	<path d="M168.03,384.34209c0-56.22879,41.29135-82.58642,77.18283-82.58642,20.64847,0,36.84619,7.61474,47.32322,18.74289v-88.626h43.52347V463.75134H292.53605V445.9631c-10.477,12.38266-27.30862,20.95976-47.95721,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83742-42.56294-40.65747-42.56294-23.82587,0-42.56876,18.109-42.56876,42.56294,0,24.14281,18.74289,42.88576,42.56876,42.88576,23.82005,0,40.65747-19.05988,40.65747-42.88576M401.82553,448.18v88.62027h-43.512V304.933h43.512v18.09748c10.16574-12.3826,26.04834-21.27476,47.64593-21.27476,35.89719,0,76.86583,26.35763,76.86583,82.58642,0,55.90037-42.24035,82.58077-76.232,82.58077-21.27675,0-38.11406-6.977-48.2798-18.74289m81.95453-64.16059c0-24.45392-18.109-42.56294-42.56876-42.56294-23.82016,0-40.65747,18.73718-40.65747,42.56294s16.83731,42.88576,40.65747,42.88576c24.45975,0,42.56876-18.743,42.56876-42.88576m55.59492.32271c0-56.22879,41.297-82.58642,77.18283-82.58642,20.6466,0,36.85178,8.57715,47.32892,20.32576V304.933H707.4045V461.20606c0,47.65163-35.25773,78.77147-76.87166,78.77147-44.77794,0-74.00368-26.03691-83.21855-60.6663h47.012c6.03759,12.71486,15.5656,20.01459,36.2065,20.01459,19.05977,0,33.35389-16.19953,33.35389-36.84619V445.9631c-10.47714,12.38266-27.31444,20.95976-47.96291,20.95976-33.66891,0-76.54884-26.6804-76.54884-82.58077m125.78346-.32271c0-23.82576-16.83171-42.56294-40.65747-42.56294-23.82005,0-42.56306,18.109-42.56306,42.56294,0,24.14281,18.743,42.88576,42.56306,42.88576,23.82576,0,40.65747-19.05988,40.65747-42.88576"/>
	<path d="M421.26278,229.10563h10.391v5.88677c3.14489-4.321,8.14757-6.87,14.42383-6.87,7.842,0,13.33732,3.3415,16.18048,8.8311,3.4331-5.4896,9.21685-8.8311,16.57765-8.8311,13.43475,0,20.29722,7.94316,20.29722,20.597v29.42234H488.4421V249.40284c0-7.45054-3.91815-12.16106-11.37451-12.16106-6.67344,0-11.67042,4.51193-11.67042,13.24187v27.658h-10.5896V248.91791c0-7.1642-4.02513-11.67613-11.08234-11.67613-6.96561,0-11.96829,4.61309-11.96829,13.63707v27.26281H421.26278Zm88.11169,24.71742c0,13.83006,9.80877,25.30188,25.30572,25.30188,12.65368,0,20.78984-6.57612,24.61242-17.45976h-11.2751c-1.86549,5.1-6.473,8.33836-13.24,8.33836-8.62867,0-14.22141-5.49531-15.4014-13.04328h40.7013v-3.62982c0-14.61474-10.78633-25.21017-25.2999-25.21017-14.418,0-25.403,11.28478-25.403,25.70279m10.691-5.68819a15.28558,15.28558,0,0,1,14.80749-10.69659c7.45823,0,12.6538,3.7311,14.51929,10.69659H520.06546m49.93469,5.49018c0,15.59427,11.96445,25.50036,24.41966,25.50036a20.88406,20.88406,0,0,0,16.37907-7.74656V278.142h10.39684V206.54622H610.79888v28.93543c-3.62983-4.6075-9.7075-7.3608-16.27779-7.3608-12.94784,0-24.52094,9.81063-24.52094,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49695,15.98387-8.72994,0-15.49312-6.96561-15.49312-15.98387,0-8.93226,6.76318-15.89215,15.49312-15.89215,8.92654,0,15.49695,7.25964,15.49695,15.89215m29.12761-46.09568a7.06106,7.06106,0,1,0,7.06106,7.05535,6.69085,6.69085,0,0,0-7.06106-7.05535m-5.29311,70.70612h10.59531v-49.036H635.22156Zm20.89-24.51488c0,15.59427,11.96445,25.50036,24.41954,25.50036a20.8811,20.8811,0,0,0,16.37906-7.74656V278.142H707.4045v-49.0379H696.91011v6.37754c-3.62982-4.6075-9.70749-7.3608-16.27767-7.3608-12.94783,0-24.52093,9.81063-24.52093,25.50419m41.38691-.09556c0,8.82539-6.57041,15.98387-15.49708,15.98387-8.72993,0-15.49311-6.96561-15.49311-15.98387,0-8.93226,6.76318-15.89215,15.49311-15.89215,8.92667,0,15.49708,7.25964,15.49708,15.89215"/>
	<rect fill="#783c96" x="760.98498" y="206.54483" width="43.52289" height="71.59481"/>
	<rect fill="#fabb22" x="971.99672" y="152.29971" width="43.52289" height="76.79313"/>
	<rect fill="#d23278" x="831.32223" y="152.29971" width="43.52289" height="152.63327"/>
	<rect fill="#e6463c" x="901.69698" y="94.17553" width="43.44787" height="183.95556"/>
</svg>
		<div class="footer__dpgmedia-copy">&copy; 2020 DPG Media B.V. - alle rechten voorbehouden</div>
	</div>
</section>
<!-- / includes/footer/footer-adr.html -->

<!-- / includes/footer/footer-pzc.html -->


</footer>
<!-- / includes/footer.html -->


		<label for="modal-login-trigger"></label>
<input type="checkbox" id="modal-login-trigger" class="modal-login-trigger fjs-modal-login-trigger trigger--hide" />

<div class="modal modal--login">
	<label class="modal__overlay" for="modal-login-trigger">
	</label>

	<div class="modal__wrapper">
		<header class="header">
			<div class="header__logo">
				<img src="https://statics.pzc.nl/img/brand-logo-473ce4bc5a.svg" class="icons"/>
			</div>
			<h3 class="header__title">
				Login
			</h3>
			<label class="header__link" for="modal-login-trigger">
				<svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 64 64" class="icons icon-close"><title >Sluit</title><path d="M57.8 51.6l-6.2 6.2c-1.1 1.1-3 1.1-4.1 0L32 42.3 16.5 57.8c-1.1 1.1-3 1.1-4.1 0l-6.2-6.2c-1.1-1.1-1.1-3 0-4.1L21.7 32 6.2 16.5c-1.1-1.1-1.1-3 0-4.1l6.2-6.2c1.1-1.1 3-1.1 4.1 0L32 21.7 47.5 6.2c1.1-1.1 3-1.1 4.1 0l6.2 6.2c1.1 1.1 1.1 3 0 4.1L42.3 32l15.5 15.5c1.1 1.1 1.1 3 0 4.1z"/></svg>

			</label>
		</header>

		<div class="modal__content">

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__title">Inloggen</div>
		<hr class="onboarding__hr"/>
	</div>

	

	<div class="onboarding-wrapper onboarding-wrapper--center">
		

		<div class="onboarding__text onboarding__text--slightly-centered onboarding__element--smaller">Log in met je e-mailadres</div>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--small">
		<form action="" class="form form--login fjs-login" data-context="modal">
			<input type="text"
				id="email"
				name="email"
				placeholder="E-mailadres"
				class="form__input fjs-email onboarding__element"
				autofocus=""/>

			<div class="onboarding__password">
				<input type="password"
					id="password"
					name="password"
					placeholder="Wachtwoord"
					class="form__input form__input--password fjs-password"/>

				<div class="onboarding-show-hide fjs-password-show-hide">
					<svg xmlns="http://www.w3.org/2000/svg" width="24" height="16" viewBox="0 0 24 16" class="icons">
	<title >Toon en Verberg</title>
	<path d="M12 0C6.764 0 2.29 3.853 1.31 9.067H0v2.266h3.273C3.273 6.347 7.2 2.267 12 2.267c4.8 0 8.727 4.08 8.727 9.066H24V9.067h-1.31C21.6 3.853 17.237 0 12 0"/>
	<path d="M12 6.913c2.41 0 4.364 2.03 4.364 4.534 0 2.503-1.954 4.533-4.364 4.533s-4.364-2.03-4.364-4.533c0-2.504 1.954-4.534 4.364-4.534"/>
</svg>
					<span class="onboarding-show-hide__text fjs-password-show-hide-text">Laat zien</span>
				</div>
			</div>

			<span><a href="https://www.pzc.nl/wachtwoord/vergeten" class="cta">Wachtwoord vergeten?</a></span>

			<div class="remember-me-group">
				<input type="checkbox" id="rememberMe" name="rememberMe" class="fjs-remember-me styled-checkbox" checked="checked"/>
				<label for="rememberMe" class="form__checkbox-label">Blijf ingelogd</label>
			</div>

			<button type="submit"
				class="button button--bigger button--secondary button--block fjs-login-submit-button onboarding__element"
				data-gtm="login/profiel/button" disabled="disabled">Inloggen</button>
		</form>
	</div>

	<div class="onboarding-wrapper">
		<hr class="onboarding__hr onboarding__element"/>
	</div>

	<div class="onboarding-wrapper onboarding-wrapper--center">
		<div class="onboarding__text onboarding__text--smaller onboarding__cta--create">
			Heb je nog geen profiel?
			<div class="onboarding__create-profile-link">
				<a href="https://www.pzc.nl/registreren?redirect_url=https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/" class="cta" data-gtm="login/profiel-aanmaken/link">Maak een profiel aan!</a>
			</div>
		</div>
	</div>
</div>
	</div>
</div>


		<script>
	App.config.statistics = {"article":"https://statslogger.rocket.persgroep.cloud/statistics.js?publ=pzc&action=READ&type=ARTICLE&id=1035040&origin=pzc-site-article","video":null};
	App.config.authenticationUrls = {"loginUrl":"https://www.pzc.nl/inloggen?redirect_url=https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/","authenticationUrl":"/auth?redirect_url=https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/","logoutUrl":"https://www.pzc.nl/logout","registrationUrl":"https://www.pzc.nl/registreren?redirect_url=https://www.pzc.nl/buitenlands-voetbal/subotic-over-zijn-ex-trainer-klopp-moet-met-duitsland-wk-winnen~a1035040/","resendVerificationUrl":"https://www.pzc.nl/registreren/email-opnieuw-versturen"};
	App.config.comments = {"active":false,"categoryID":"Master PZC Website","streamID":"1035040","noJsText":"Om reacties te plaatsen en te bekijken, is Javascript nodig. Momenteel staat dit in je browser uitgeschakeld. Schakel Javascript in om een reactie te plaatsen of de reacties te lezen. Blijf je deze melding houden? Neem dan contact op met onze <a href=\"https://www.pzc .nl/service/contact\" target=\"_blank\">klantenservice</a>"};
	App.config.user = {"name":null,"email":null,"profilePictureUrl":null,"profileUrl":"https://myaccount.pzc.nl/#/profile","loggedIn":false};
	App.config.userLoginCookie = "dp_userinfo";
	App.config.brand = "pzc";
	App.config.features = {"marketing_pexi":true,"videowall":true,"facebook_login":false,"obituary_internal":true,"login":true,"mychannels_v3_player":true,"ops_registration_enabled":false,"privacy_gate_enabled":true,"lazy_loading_images":true,"topics_block_logged_in":true,"paywall":true,"pip_oidc_enabled":true,"topics_block_anonymous":true,"real_user_monitor_enabled":false,"topics_navigation_link":false,"reduced_content":true,"usersnap":false,"render_webp_images":true};
</script>

<script src="https://statics.pzc.nl/js/main-0c87f2a186.js" defer="defer"></script>



<!-- google tagmanager -->

	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFQQ"
				height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		dataLayer = [{"gigya-id":"","brand":{"id":"2010","language":"NL-nl"},"page":{"category":"sport.buitenlands-voetbal","categoryid":"PZC_SPORT","type":"article"},"content":{"id":"1035040","author":"|Sportredactie|","tagsid":"|20000822|20001065|20001108|15000000|","tags":"|sportdiscipline|voetbal|sportevenement|sport|","type":"REGULAR ARTICLE","pubdate":"1593345900000","access":"FREE","length":"1253","moviesource":"","file":"","fileId":"","shares":"14","freeHtml":"0","navpath":"|Home|Sport|Buitenlands voetbal|","region":"","content_wiki_labels":"|Liverpool|FSV Mainz|FC Union Berlin|Reds|Champions League|Borussia Dortmund|Duitsland|Jürgen Klopp|","content_source":"","content_ner_loc":"|Duitsland|","content_ner_per":"|Jürgen Klopp|Neven Subotic|","content_ner_org":"|Borussia Dortmund|FSV Mainz|Frankfurter Allgemeine Sonntagszeitung|FC Union Berlin|Liverpool|","content_ner_misc":"|Europese Supercup|Klopp-voetbal|Reds|WK|Champions League|Kloppo|"}}];

		(function() {
			if(App.user.loadUserIdFromCookie() && App.config.user && App.config.user.id) {
				for (var i in dataLayer) {
					if (dataLayer[i]['gigya-id'] === "") {
						dataLayer[i]['gigya-id'] = App.config.user.id;
						break; //Stop this loop, we found it!
					}
				}
			}
		})();

		(function (w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
			var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&amp;l=' + l : '';
			j.async = true;
			j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', "GTM-WCJFQQ");
	</script>

<!-- /google tagmanager -->


<!-- statistics -->
<script data-privacy-category="functional"
		async data-privacy-src="https://statslogger.rocket.persgroep.cloud/statistics.js?publ=pzc&amp;action=READ&amp;type=ARTICLE&amp;id=1035040&amp;origin=pzc-site-article"></script>

<!-- /statistics -->





<script defer async src="https://static.pexi.nl/3.1/pexi_bidding.js"></script>


		<!-- includes/advertising/fixed-slot.html -->
<span>
	<!-- includes/advertising/advertisement.html -->
<div class="dfp-space dfp-space--layer fjs-dfp-space--layer">

	<div class="dfp fjs-dfp" id="layer--1" data-id="layer--1">
		<script>
			// TODO refactor this so breakpoints aren't based on unrelated advertising breakpoints, but rather on the site breakpoints
			(function() {
				var breakpoints, isLoaded;

				if ('' === 'medium') {
					if (window.innerWidth < 600) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if ('' === 'large') {
					if (window.innerWidth >= 600 && window.innerWidth < 768) {
						breakpoints = {
							'large': false,
							'medium': false,
							'small': true
						};
					}
				}

				if (!breakpoints) {
					breakpoints = {"large":true,"medium":true,"small":true};
				}

				function _getActiveBreakpoint() {
					if (window.App.config.breakpoints.large <= window.innerWidth) {
						return 'large';
					}
					if (window.App.config.breakpoints.medium <= window.innerWidth) {
						return 'medium';
					}

					return 'small';
				}

				function _renderIfInBreakpoint(dataId, domId) {
					if (!breakpoints[_getActiveBreakpoint()]) {
						isLoaded = false;

						return;
					}

					if (!isLoaded) {
						isLoaded = true;
						window.loadAdvertSlot(dataId, domId);
					}
				}

				window.addEventListener('resize', function() {
					_renderIfInBreakpoint('layer--1', 'layer--1');
				});

				_renderIfInBreakpoint('layer--1', 'layer--1');
			}());
		</script>
	</div>
</div>
<!-- / includes/advertising/advertisement.html -->

</span>
<!-- / includes/advertising/fixed-slot.html -->


		<!-- UserSnap feedback button -->
		


	</body>
</html>
